Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Test del pc con risultato strano???

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Test del pc con risultato strano???

Messaggioda Zumo » mar giu 29, 2004 3:17 pm

Ciao,
Ho provato ad eseguire un po' di test per verificare se sul mio pc ci fosse qualche problema. i test li ho eseguiti con performance test che si trova sul cd di symantec e con il multimedia center che si trova sul cd di ati.
il primo non mi da nessuna segnalazione strana, mentre il secondo tira fuori che il mio processore non supporta l'MMX, e mi risulta molto strano poichè il mio processore è un P4 2.600.
Come mai accade questo???

Grazie a chi mi saprà dare informazioni al riguardo.
Avatar utente
Zumo
Neo Iscritto
Neo Iscritto
 
Messaggi: 20
Iscritto il: gio giu 17, 2004 9:42 am
Località: Calabria

Messaggioda Montaic » mer giu 30, 2004 9:39 am

da quanto hai il cd dove c'è il programma Multimedia center? è probabile che non abbia i dati della tua scheda madre...
Avatar utente
Montaic
Senior Member
Senior Member
 
Messaggi: 208
Iscritto il: gio lug 17, 2003 11:21 am
Località: Ravenna

Messaggioda crazy.cat » mer giu 30, 2004 12:20 pm

Prova con questo è più affidabile.

Everest home edition 1.20 build 134
http://lavalys.hu/everesthome_build_0134.zip
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising