Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problemi con norton internet security 2004

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

problemi con norton internet security 2004

Messaggioda loki » sab giu 19, 2004 9:58 am

Ciao a tutti,
ho avuto la brillante idea di acquistare una licenza di questo antivir + firewall... senonchè una volta terminato l'installazione ( lineare .. ) scopro che la data di sistema della mia macchina è di 2 anni fa .
Beh penso ingenuamente disinstallo,cambio data , reinstallo e dovrei essere a posto.....
peccato che quando termino l'installazione nuova mi dice che l'abbonamento è scaduto .
disinstallo di nuovo,vado nel regedit elimino chiave per chiave tutto ciò che è norton e symantec ( non so forse 5400 chiavi e non so quante cartelle ) riprovo ... e sempre meglio adesso non si installa +

GRRRRRRRRR [nomi][nomi][nomi][nomi]

che faccio ?[ninja]
Avatar utente
loki
Senior Member
Senior Member
 
Messaggi: 183
Iscritto il: mer feb 05, 2003 3:17 pm
Località: Lombardia

Messaggioda crazy.cat » sab giu 19, 2004 11:38 am

Ci sono un bel po di passaggi da fare,se vuoi provarci, sono pure in italiano.

X Xp/2000
http://service1.symantec.com/SUPPORT/IN ... enDocument

X 98/ME
http://service1.symantec.com/SUPPORT/IN ... enDocument

Auguri
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda antonio338 » sab giu 19, 2004 12:58 pm

se è solo per l'abbonamento basta eliminare la cartella symantec da programmi e anche un'altra cartella nascosta in c:documents and settingsall usersdati applicazioni e elimini la cartella symantec (attiva però la visualizzazione delle cartelle nascoste) in particolare in file Catalog.LiveSubscribe che è contenuto al suo interno.
ora reinstalli ed è come se non lo avessi mai installato!
ciao
Avatar utente
antonio338
Bronze Member
Bronze Member
 
Messaggi: 645
Iscritto il: lun ago 18, 2003 12:41 pm

Messaggioda loki » lun giu 21, 2004 5:08 pm

grazie sia ad antonio ( però così non ha funzionato ma grazie lo stesso ) sia a crazy.cat, è stato lungo, ma ce l'ho fatta

ciao
Avatar utente
loki
Senior Member
Senior Member
 
Messaggi: 183
Iscritto il: mer feb 05, 2003 3:17 pm
Località: Lombardia


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising