Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

aiuto su e mule

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

aiuto su e mule

Messaggioda fra973_it » mer giu 16, 2004 3:53 pm

ciao ho da poco scaricato l'ultmima versione e per un po' andava tuto bene. poi ieri norton mi ha rilevato un virus Bacterre worm (specifico della rete e donkey)comunque a quanto dice norton eliminato.
Ma, nonostante il pc vada bene e non riscontra problemi durante la connessine il problema sorge solo quando apro e mule. dopo un po' si blocca, e blocca il pc. sto pensando di disinstallare e mule per poi rifare l'installazionne. voi che consigliate di fare?
Grazie in anticipo
miticosyd@hotmail.com
Avatar utente
fra973_it
Neo Iscritto
Neo Iscritto
 
Messaggi: 5
Iscritto il: lun mag 24, 2004 11:03 pm
Località: Liguria

Messaggioda Zane » mer giu 16, 2004 4:01 pm

Prova a dare una passata con i tool di rimozione che stiamo consigliando un po' d'apperetutto su queste pagine!
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Xerex » mer giu 16, 2004 4:46 pm

Occhio alla sezione, segnala una news non è il possto giusto per un problema simile
Avatar utente
Xerex
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5948
Iscritto il: lun ago 05, 2002 9:36 am
Località: Parma(Pr)


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising