Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Nero 10 e cd-audio illegibili

Problemi a creare un CD/DVD? Forse possiamo darti una mano! Discussioni su crack e copie illegali saranno cancellate immediatamente e senza nessun avvertimento.

Nero 10 e cd-audio illegibili

Messaggioda djamos » gio set 15, 2011 6:17 pm

Salve da tantissimo tempo ho usato Nero Burning Rom versione 8 e non ho mai incontrato problemi.

Adesso sono passato alla versione 10.5 e 10.6 e quando creo un cd-audio mi risulta illegibile dal lettore della macchina. Se lo stesso supporto lo masterizzo col Nero 8 funziona benissimo.

Quale potrebbe essere il problema? Ho anche aggiornato il firmware del masterizzatore..
Win7 32-bit - Asus P6TSE - Intel Core i7 - Ram Corsair 8Gb - HDD 500Gb + HDD 2Tb + HDD 320Gb - S.Video: Asus EAH5670 1Gb - S.Audio: Asus Xonar D2
Avatar utente
djamos
Aficionado
Aficionado
 
Messaggi: 33
Iscritto il: lun mag 08, 2006 1:12 pm

Re: Nero 10 e cd-audio illegibili

Messaggioda xalx67 » ven set 16, 2011 11:21 am

E' da tanto che non uso più Nero, comunque, in generale, controlla che il tipo di masterizzazione sia la stessa (qualcosa tipo ISO9660, UDF etc..). Oppure potrebbe essere un problema di supporto, quindi prova a cambiare marca di cd. Oppure ancora, Nero 10 potrebbe non essere in grado di masterizzare con quel tipo di masterizzatore.
Avatar utente
xalx67
Bronze Member
Bronze Member
 
Messaggi: 670
Iscritto il: sab nov 08, 2008 5:58 pm

Re: Nero 10 e cd-audio illegibili

Messaggioda djamos » ven set 16, 2011 6:51 pm

xalx67 ha scritto:qualcosa tipo ISO9660, UDF etc..)

Credo che ISO9660 o UDF si possa impostare soltanto nella creazione dei cd-rom..

xalx67 ha scritto:prova a cambiare marca di cd

Ho provato con diverse marche, anche riscrivibili e il risultato è sempre lo stesso.

xalx67 ha scritto:Nero 10 potrebbe non essere in grado di masterizzare con quel tipo di masterizzatore

Usavo un masterizzatore DVD Samsung, ho provato a fare i cd-audio con un masterizzatore BluRay Asus ma risultano lo stesso illegibili nello stereo della macchina.

La cosa è alquanto strana. Non fa differenza se masterizzo come "Disc At Once" o "Disc At Once/96".
Win7 32-bit - Asus P6TSE - Intel Core i7 - Ram Corsair 8Gb - HDD 500Gb + HDD 2Tb + HDD 320Gb - S.Video: Asus EAH5670 1Gb - S.Audio: Asus Xonar D2
Avatar utente
djamos
Aficionado
Aficionado
 
Messaggi: 33
Iscritto il: lun mag 08, 2006 1:12 pm


Torna a Masterizzazione

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising