Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Caricamento icone rete Xp lento

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Caricamento icone rete Xp lento

Messaggioda Cnidario » dom set 04, 2011 2:43 pm

Ciao a tutti, ho un notebook Amilo m1450g con xp sp3 e 2 gb di ram. Ci mette almeno 30 secondi per finire di caricare le impostazioni di rete all'avvio di Xp. In pratica carica tutto velocemente ma per caricare le icone della lan e wireless nella barra di start, ci mette una vita e poco prima che lo faccia compare per un'attimo l'avviso di sicurezza che windows non ha nessun firewall attivo per poi scomparire e comparire le icone. Ho levato tutto il superfluo dall'avvio di windows, ho aggiornato i driver lan e wireless ma nulla. Qualcuno ha un'idea di cosa possa essere e di come risolverlo? Non è una tragedia ma se non ci fosse questo ritardo sarebbe meglio :D
Avatar utente
Cnidario
Aficionado
Aficionado
 
Messaggi: 82
Iscritto il: dom ago 08, 2010 10:39 am

Re: Caricamento icone rete Xp lento

Messaggioda crazy.cat » dom set 04, 2011 2:49 pm

Guarda nel visualizzatore eventi se trovi dei messaggi errore in fase di avvio.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: Caricamento icone rete Xp lento

Messaggioda Cnidario » dom set 04, 2011 3:31 pm

Ciao grazie a te forse ho risolto.
Allora ci sono 2 errori in Sistema uno dopo l'altro che arrivano dopo circa 50 sec di differenza che sono:

Origine: Service Control Manag ID 7023 descrizione: Servizio time manager terminato con errore: impossibile trovare il modulo specificato.

Origine: Service Control Manag ID 7022 descrizione: Servizio di rilevamento dispositivi HP CUE bloccato in partenza

Ho riattivato i processi di hp alla partenza e mi è comparso allavvio la richiesta di installare il solution center di Hp dal cd che non ho.
Allora ho messo in manuale il Servizio di rilevamento dispositivi HP CUE che prima era in automatico. e tutto è tornato normale si avvia tranquillamente adesso.

Quel servizio messo in manuale non mi comporta nulla?
Avatar utente
Cnidario
Aficionado
Aficionado
 
Messaggi: 82
Iscritto il: dom ago 08, 2010 10:39 am


Re: Caricamento icone rete Xp lento

Messaggioda Cnidario » dom set 04, 2011 3:32 pm

però la richiesta di installare il solution center c'è sempre all'avvio che faccio levo di nuovo dalla partenza i processi hp e me ne frego o sarebbe meglio reinstallare la stampante?
Avatar utente
Cnidario
Aficionado
Aficionado
 
Messaggi: 82
Iscritto il: dom ago 08, 2010 10:39 am

Re: Caricamento icone rete Xp lento

Messaggioda crazy.cat » dom set 04, 2011 3:34 pm

Reinstalla la stampante, sul sito di hp cerchi il tuo modello e trovi il software che ti serve.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: Caricamento icone rete Xp lento

Messaggioda Cnidario » dom set 04, 2011 3:39 pm

Ok grazie mille di tutto
Avatar utente
Cnidario
Aficionado
Aficionado
 
Messaggi: 82
Iscritto il: dom ago 08, 2010 10:39 am


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: JamesStewart250, Yahoo [Bot] e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising