Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Impossibile apportare modifiche

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Impossibile apportare modifiche

Messaggioda franco181 » lun mag 31, 2004 2:46 pm

Salve,
qualche giorno fa ho postato un problema con windows 2000
in cui descrivevo l'impossibilità di cambiare le impostazioni
che al riavvio successivo tornava tutto come prima.
Nessuno ha risposto al mio post, forse perché è difficile da risolvere, ora ho notato che nel registro avvisi applicazioni ci sono 2 errori:
"All'avvio non è stato possibile caricare i seguenti driver: VFILT"
e
"Errore Autorithy NT/SYSTEM" o una cosa del genere.

Inoltre, ho notato che quando riavvio al momento del "Salvataggio delle impostazioni in corso" il computer rimane fermo per un paio di minuti (max) senza caricare, per poi spegnersi.
Grazie.
Avatar utente
franco181
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: lun mag 24, 2004 7:10 pm
Località: Campania

Impossibile apportare modifiche

Messaggioda franco181 » lun mag 31, 2004 2:46 pm

Salve,
qualche giorno fa ho postato un problema con windows 2000
in cui descrivevo l'impossibilità di cambiare le impostazioni
che al riavvio successivo tornava tutto come prima.
Nessuno ha risposto al mio post, forse perché è difficile da risolvere, ora ho notato che nel registro avvisi applicazioni ci sono 2 errori:
"All'avvio non è stato possibile caricare i seguenti driver: VFILT"
e
"Errore Autorithy NT/SYSTEM" o una cosa del genere.

Inoltre, ho notato che quando riavvio al momento del "Salvataggio delle impostazioni in corso" il computer rimane fermo per un paio di minuti (max) senza caricare, per poi spegnersi.
Grazie.
Avatar utente
franco181
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: lun mag 24, 2004 7:10 pm
Località: Campania

Messaggioda crazy.cat » lun mag 31, 2004 6:45 pm

Avevo visto l'altro tuo post ma in effetti non sapevo cosa risponderti.
L'errore VFILT dovrebbe riguardare Outpost Firewall. Se lo hai installato, prova a reinstallarlo.
Per il secondo errore dovresti scriverlo più completo.
Sei sicuro di essere pulito da virus e spyware?
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda franco181 » lun mag 31, 2004 8:00 pm

Si, l'errore si riferisce ad Outpost Firewall, forse perché l'avevo disinstallato. Ora l'ho reinstallato ma continua a non salvarmi le impostazioni, forse non era quello il problema.
Sicuro, niente virus e spyware.
Grazie.
Avatar utente
franco181
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: lun mag 24, 2004 7:10 pm
Località: Campania

Messaggioda franco181 » lun mag 31, 2004 8:33 pm

Riporto l'errore del "Visualizzatore eventi":

Origine: Userenv
Evento: 1000
Utente: SYSTEM

NT AUTHORITY/SYSTEM

Impossibile scaricare il file del Registro di sistema. Se si dispone di un profilo di roaming,
le impostazioni non vengono replicate. Rivolgersi all'amministratore.

DETTAGLI - Accesso negato. Build numero (2195).


Probabilmente è questo il problema, ma che cos'è?
Avatar utente
franco181
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: lun mag 24, 2004 7:10 pm
Località: Campania


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising