Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Min10 KDE, Chromium non va più, mannaggia.

Per chi muove i primi passi nel mondo del pinguino

Min10 KDE, Chromium non va più, mannaggia.

Messaggioda skizzzzo » mar giu 28, 2011 9:46 am

Ho installato Chromium e la prima volta che lo aperto è venuta fuori una finestra, mi sembra quella del portafogli, e mi dice di mettere la password, mi sembra che dicesse qualcosa in merito alle politiche restrittive ma non sono sicuro, io l'ho messa e adesso quando lo apro non apre più nessuna pagina.
Ho provato anche ad aprire lo strumento per la gestione dei portafogli nella speranza di trovare una qualche impostazione ma non si apre. [boh]
Molto stilosa questa KDE ma devo ancora capirla [:D] [ciao]
Avatar utente
skizzzzo
Silver Member
Silver Member
 
Messaggi: 1666
Iscritto il: lun nov 23, 2009 9:39 pm

Re: Min10 KDE, Chromium non va più, mannaggia.

Messaggioda skizzzzo » mar giu 28, 2011 10:13 am

Insomma io non lo so perché mi accadono cose strane, comunque ho riavviato e adesso funziona, come non detto. [:)] [ciao]
Avatar utente
skizzzzo
Silver Member
Silver Member
 
Messaggi: 1666
Iscritto il: lun nov 23, 2009 9:39 pm


Torna a NewBie

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising