Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Messaggio che non capisco

Per chi muove i primi passi nel mondo del pinguino

Messaggio che non capisco

Messaggioda Sabbb » gio mag 12, 2011 1:42 pm

Ogni volta che clicco sui link postati nella sezione MegaVirusLab,nello specifico quando clicco sul link che porta a Virustotal mi si apre questa cosa

Immagine
e qualunque azione eseguo non succede niente e non mi porta da nessuna parte:pagina vuota. [uhm]
Avatar utente
Sabbb
Utente inattivo
 
Messaggi: 4483
Iscritto il: sab set 04, 2010 11:19 am

Re: Messaggio che non capisco

Messaggioda farbix89 » gio mag 12, 2011 2:10 pm

Ho appena provato con Ubuntu,si aprono senza problemi [uhm]

Lo fa con tutti i link o solo con alcuni?
Avatar utente
farbix89
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 14093
Iscritto il: ven feb 13, 2009 10:09 pm

Re: Messaggio che non capisco

Messaggioda Sabbb » gio mag 12, 2011 6:57 pm

farbix89 ha scritto:Ho appena provato con Ubuntu,si aprono senza problemi [uhm]

Lo fa con tutti i link o solo con alcuni?
Solo con i link della sezione MegaVirusLab che puntano a Virustotal.
Avatar utente
Sabbb
Utente inattivo
 
Messaggi: 4483
Iscritto il: sab set 04, 2010 11:19 am


Re: Messaggio che non capisco

Messaggioda Al3x » gio mag 12, 2011 7:01 pm

strano. i link iniziano tutti con HHTTP, pare ci sia una "acca" di troppo
è primavera finalmente! [:)]
Avatar utente
Al3x
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 7411
Iscritto il: sab gen 10, 2009 12:51 pm
Località: http://127.0.0.1/

Re: Messaggio che non capisco

Messaggioda Sabbb » gio mag 12, 2011 7:24 pm

Non ci avevo neanche fatto caso [^]
E mica glielo messa io la h in più? Come si spiega [uhm]
Ho aperto le pagine in questione e con Firefox va tutto bene. Immagine
Avatar utente
Sabbb
Utente inattivo
 
Messaggi: 4483
Iscritto il: sab set 04, 2010 11:19 am

Re: Messaggio che non capisco

Messaggioda Sabbb » sab mag 14, 2011 12:58 pm

Ho aperto un link (preso dal nuovo post di eugenio19911) e pare che si è aggiustato tutto da solo (boh) [ciao]
Avatar utente
Sabbb
Utente inattivo
 
Messaggi: 4483
Iscritto il: sab set 04, 2010 11:19 am


Torna a NewBie

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising