Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Itunes 10 problema con Servizio Bonjour

I prodotti targati Apple più cool del momento, in una stanza tutta per loro

Itunes 10 problema con Servizio Bonjour

Messaggioda bleu » mer apr 20, 2011 8:24 pm

Ho un problema con Itunes e il Servizio Bonjour.
Quando avvio Itunes con l'Ipod collegato mi esce il messaggio di avviare il servizio bonjour.
Peccato che il servizio risulti già avviato.
Questo problema fa si che io non veda l'ipod in Itunes.
Ho provato ha interrompere ed riavviare il servizio, a rimuovere e reinstallare tutto cio che era legato ad Apple (itunes, quick time, apple obile device ecc) ma nulla.
Io uso AVG ed ho provato anche a disabilitare il firewall nel caso potesse dare problemi con mDNSResponder.exe ma non è servito.
Uso Windows 7 64 bit e prima funzionava tutto regolarmente.
Ho pensato anche al Sp1.
Non so più cosa fare!!!
Qualcuno per caso ha avuto lo stesso problema e se si come l'ha risolto?
Grazie
Ciao
Avatar utente
bleu
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: lun ago 27, 2007 10:00 am

Torna a iTunes, iPod, iPhone e iPad

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising