Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

[Thunderbird] Non mi si avvia!

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

[Thunderbird] Non mi si avvia!

Messaggioda BlackJack » lun feb 14, 2011 5:37 pm

Ciao a tutti.
Ho un problema con thund!
Utilizzo Windows 7 64-bit con installato Mozilla Thunderbird all'ultima versione. Quando lo avvio mi compare la scritta: "Thunderbird è già avviato ma non risponde. Per aprire una finestra si deve prima chiudere il processo esistente di thunderbird o riavviare il sistema".
Allora, dal taskmanager non risulta alcun processo legato a thund e se riavvio il sistema si presenta il medesimo errore. Anche reinstallando da zero succede al medesima cosa.
Come mi devo comportare per risolvere il tutto?

Grazie mille, ciao!
Un giorno ho messo un disco di Jimi Hendrix e mio figlio ha chiesto: ‘Papà, chi è?’. Io ho risposto, ‘Figlio mio, questo è Dio’. Robert Plant, Led Zeppelin
Avatar utente
BlackJack
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1811
Iscritto il: gio mag 06, 2010 7:47 pm
Località: Prov. Vercelli

Re: [Thunderbird] Non mi si avvia!

Messaggioda farbix89 » lun feb 14, 2011 5:53 pm

Hai attiva qualche estensione?
Avatar utente
farbix89
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 14093
Iscritto il: ven feb 13, 2009 10:09 pm

Re: [Thunderbird] Non mi si avvia!

Messaggioda BlackJack » lun feb 14, 2011 6:19 pm

Assolutamente no.
L'avevo appena installata, funzionava.
Poi rimuovo la cartella del profilo che aveva creato in automatico e metto quella che avevo preso da un backup.
E niente.
Nemmeno rimuovendo la cartella che ho copiato, niente.
Un giorno ho messo un disco di Jimi Hendrix e mio figlio ha chiesto: ‘Papà, chi è?’. Io ho risposto, ‘Figlio mio, questo è Dio’. Robert Plant, Led Zeppelin
Avatar utente
BlackJack
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1811
Iscritto il: gio mag 06, 2010 7:47 pm
Località: Prov. Vercelli

Re: [Thunderbird] Non mi si avvia!

Messaggioda farbix89 » lun feb 14, 2011 6:20 pm

fa un tentativo: cancella tutto con Revo o simili e prova con la versione portable

http://downloads.sourceforge.net/portab ... e?download
Avatar utente
farbix89
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 14093
Iscritto il: ven feb 13, 2009 10:09 pm

Re: [Thunderbird] Non mi si avvia!

Messaggioda BlackJack » lun feb 14, 2011 6:25 pm

Proverò, grazie!
Un giorno ho messo un disco di Jimi Hendrix e mio figlio ha chiesto: ‘Papà, chi è?’. Io ho risposto, ‘Figlio mio, questo è Dio’. Robert Plant, Led Zeppelin
Avatar utente
BlackJack
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1811
Iscritto il: gio mag 06, 2010 7:47 pm
Località: Prov. Vercelli


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising