Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

[Help] Mancato avvio del pc dopo 24 ore di fermo

Devi acquistare un nuovo PC e devi scegliere la configurazione che più si adatta alle tue esigenze? Vuoi spremere il tuo Hardware fino all'estremo? Ti affascina il modo del Modding e del Tuning? Questo è il posto adatto per porre le tue domande!

[Help] Mancato avvio del pc dopo 24 ore di fermo

Messaggioda ps3love » sab gen 29, 2011 7:57 pm

Salve a tutti, mi succede una cosa strana che non riesco a venirne a capo.
Accendo il pc, parte lo uso regolarmente per 10 ore di fila, la sera lo spengo e vado a dormire, la mattina lo vado a riaccendere e si accendono i led ma non manda il segnale al monitor, sono costretto a tenere premuto il tasto di accensione e farlo spegnere, poi lo ripremo e parte, come posso risolvere?

Caratteristiche pc:

Alimentatore RASURBO 550W GAMINX GAP 565 12cm V2.x rt
Ram: DDR3 Corsair XMS3 CMX4GX3M2A1600C9 1600Mhz 4GB (2x2GB) CL9
Scheda video integrata su piastra madre: ATI Radeon HD 4250
Cpu: QuadCore AMD Athlon II X4 645, 3100 MHz Socket AM3
Bios scheda madre Versione P1.50
Scheda madre: Asrock 880gmh/usb 3.0 Socket AM3
Chipset scheda madre AMD 880G + SB710
Hard disk: 2 x WDC WD5000AADS-00S9B0 SATAII Device
Monitor: Iiyama ProLite E2403WS [24" LCD]

Immagine
Immagine
Avatar utente
ps3love
Aficionado
Aficionado
 
Messaggi: 83
Iscritto il: mer ott 06, 2004 1:09 pm

Re: [Help] Mancato avvio del pc dopo 24 ore di fermo

Messaggioda TheSloth » dom gen 30, 2011 3:36 pm

Sembrerebbe un problema di avvio a caldo.
Ti sembra sia solo la vga integrata a non mandare il segnale al monitor oppure è la scheda madre che non s'avvia?
Hai modificato di recente qualche voce del BIOS?

Comunque sia, io andrei dritto verso un clear cmos: se la motherboard ha un apposito jumper, sposta quello (leggi sul manuale per trovare qualcosa) oppure togli la batteria tampone per un po (in sicurezza almeno per un'ora).
dopodiché, accendi, vai nel BIOS, e carica le impostazioni consigliate.
Avatar utente
TheSloth
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3285
Iscritto il: ven set 15, 2006 8:50 pm
Località: Marche

Re: [Help] Mancato avvio del pc dopo 24 ore di fermo

Messaggioda ps3love » mar feb 01, 2011 1:57 pm

Ho fatto il clear cmos levando la batteria e rimettendola e ho ripristinato i valori del bios,con oggi sono 3 giorni che il problema non si sta presentando, si sta accendendo sempre.
Avatar utente
ps3love
Aficionado
Aficionado
 
Messaggi: 83
Iscritto il: mer ott 06, 2004 1:09 pm

Re: [Help] Mancato avvio del pc dopo 24 ore di fermo

Messaggioda TheSloth » mer feb 02, 2011 11:42 pm

bene così [^]
Avatar utente
TheSloth
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3285
Iscritto il: ven set 15, 2006 8:50 pm
Località: Marche


Torna a Hardware, Modding & Overclock

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising