Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Piccolo problema con Windows Live Messenger 2009 su Win XP

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Piccolo problema con Windows Live Messenger 2009 su Win XP

Messaggioda Neo123 » dom nov 14, 2010 11:54 pm

Ciao a tutti, non so se questa e' la sezione più adatta per postare o lo era di più quella riferita ai problemi di rete, comunque come da titolo purtroppo e da due giorni che il WLM mi segnala un messaggio appena effettuato il login.

in particolare questo (spero di non fare nulla che va contro il regolamento del forum postando un immagine del problema):

Immagine

A parte il messaggio per ora non ho notato problemi di altro tipo, ma sinceramente mi sembra strano, per questo mi chiedo se anche a qualcuno di voi e' successa la stessa cosa.

Premesso che il sistema e' pulito, quindi niente virus spyware o altro, io nel frattempo diciamo che ho provato penso tutto quello che potevo senza alcun risultato purtroppo, in particolare ho:

- Ripristinato l'immagine della partizione a qualche mese fa per vedere se dipendeva da qualche aggiornamento del sistema o programmi.
- Ho provato cambiare la porta sul router pensando che poteva essere un problema hardware, e ho provato anche ad abbassare la velocità della porta da da 100 MBit a 10 Mbit.
- Ho provato a disattivare temporaneamente il firewall del sistema e l'antivirus.
- Ho anche provato con un altro account WLM
- Ho provato Msn Repair
- Ho provato ad effettuare prima un ripristino del wlm e poi una disinstallazione completa e pulita cancellando anche le cartelle come descritto in
questo forum
http://windowslivehelp.com/thread.aspx? ... e9c&page=4
E successiva reinstallazione.

Ma nulla il msg rimane [V]

Grazie in anticipo a tutti [;)]
Avatar utente
Neo123
Aficionado
Aficionado
 
Messaggi: 41
Iscritto il: lun nov 09, 2009 12:52 am

Re: Piccolo problema con Windows Live Messenger 2009 su Win

Messaggioda Neo123 » dom nov 28, 2010 4:54 am

Non riesco ad editare il mio precedente post quindi risposto.
Dopo svariate prove e alcune ricerche su google beh a quanto pare ho letto che un utente ha risolto questo problema solo attivando la voce "Consenti invio, ricezione e memorizzazione temporanea dei messaggi vocali nel computer" su strumenti->opzioni->protezione
Cosa che ho provato anch’io ma purtroppo non ha risolto.
Così ho continuato a cercare ed ho trovato questa pagina

http://windowsteamblog.com/windows_live ... -worm.aspx

dove spiegano che la microsoft ha disattivato sui msn/wlm 2009 la possibilità di mandare indirizzi cliccabili (vengono trasformati in testo) , quindi quel messaggio e’ riferito a questo.
Ringrazio lo stesso tutti ciao ;)
Avatar utente
Neo123
Aficionado
Aficionado
 
Messaggi: 41
Iscritto il: lun nov 09, 2009 12:52 am


Torna a Software

Chi c’è in linea

Visitano il forum: Yahoo [Bot] e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising