Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Sorprese con gli ultimi SP di W2K

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Sorprese con gli ultimi SP di W2K

Messaggioda linuxsun » mer apr 28, 2004 3:54 pm

Se non ricordo male il gg 16 o 17 aprile la micro$oft ha rilasciato una serie di update per w2k_sp4 ovviamente ho provveduto ad installarli anche per non perdere la consuetudine instaurata da micro$oft...!!!! Bene da quel momento ho rilevato che i pc non rispondevano come al solito e sopratutto al momento del login era necessario aspettare alcuni secondi penso una decina prima di poter effettuare il classico ctrl_alt_canc.
Sinceramente non ho dato poi più tanto peso alla cosa pensando [?][?] che prima o poi il sistema si sarebbe riallineato ..... invece alla fine dopo ovviamente aver verificato i processi trojan etc etc. ovviamente "NULLA" ci si adegua alla nuova situazione e sbuffando si tira avanti.[nomi][nomi] Qualche giorno fà in seguito alla comunicazione di zane ho scaricato le ulteriori patch rilasciate e le ho installate, sembrava tutto nella norma, sino al momento che è partito kaspersky AV per il solito controllo programmato e senti ... senti ... che cosa comunica all'improvviso?
[}:)][}:)]
C:WINNTServicePackFilesfilemgmt.dll [}:)][}:)] Contaminato maybe traces of CIH [}:)][}:)]
C:WINNTsystem32
etplwiz.dll [}:)][}:)]Contaminato maybe traces of CIH [}:)][}:)]
PANICO totale, Kaspersky non è riuscito a bonificare le dll, cerco di ragionare ed alla fine arrivo alla conclusione che le dll appena installate avevano qualche problema. Per fortuna non avevo aggiornato anche l'altro PC allora ho prelevato le dll da lì e le ho sostituite a quelle incriminate. Bene da quando ho fatto questa operazione anche il login è tornato normale. Qualcuno può illuminarmi sull'accaduto??
byez
Avatar utente
linuxsun
Aficionado
Aficionado
 
Messaggi: 71
Iscritto il: mer apr 23, 2003 2:37 am

Sorprese con gli ultimi SP di W2K

Messaggioda linuxsun » mer apr 28, 2004 3:54 pm

Se non ricordo male il gg 16 o 17 aprile la micro$oft ha rilasciato una serie di update per w2k_sp4 ovviamente ho provveduto ad installarli anche per non perdere la consuetudine instaurata da micro$oft...!!!! Bene da quel momento ho rilevato che i pc non rispondevano come al solito e sopratutto al momento del login era necessario aspettare alcuni secondi penso una decina prima di poter effettuare il classico ctrl_alt_canc.
Sinceramente non ho dato poi più tanto peso alla cosa pensando [?][?] che prima o poi il sistema si sarebbe riallineato ..... invece alla fine dopo ovviamente aver verificato i processi trojan etc etc. ovviamente "NULLA" ci si adegua alla nuova situazione e sbuffando si tira avanti.[nomi][nomi] Qualche giorno fà in seguito alla comunicazione di zane ho scaricato le ulteriori patch rilasciate e le ho installate, sembrava tutto nella norma, sino al momento che è partito kaspersky AV per il solito controllo programmato e senti ... senti ... che cosa comunica all'improvviso?
[}:)][}:)]
C:WINNTServicePackFilesfilemgmt.dll [}:)][}:)] Contaminato maybe traces of CIH [}:)][}:)]
C:WINNTsystem32
etplwiz.dll [}:)][}:)]Contaminato maybe traces of CIH [}:)][}:)]
PANICO totale, Kaspersky non è riuscito a bonificare le dll, cerco di ragionare ed alla fine arrivo alla conclusione che le dll appena installate avevano qualche problema. Per fortuna non avevo aggiornato anche l'altro PC allora ho prelevato le dll da lì e le ho sostituite a quelle incriminate. Bene da quando ho fatto questa operazione anche il login è tornato normale. Qualcuno può illuminarmi sull'accaduto??
byez
Avatar utente
linuxsun
Aficionado
Aficionado
 
Messaggi: 71
Iscritto il: mer apr 23, 2003 2:37 am

Messaggioda theprince » mer apr 28, 2004 4:19 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da linuxsun</i>
<br />Se non ricordo male il gg 16 o 17 aprile la micro$oft ha rilasciato una serie di update per w2k_sp4 ovviamente ho provveduto ad installarli anche per non perdere la consuetudine instaurata da micro$oft...!!!! Bene da quel momento ho rilevato che i pc non rispondevano come al solito e sopratutto al momento del login era necessario aspettare alcuni secondi penso una decina prima di poter effettuare il classico ctrl_alt_canc.
Sinceramente non ho dato poi più tanto peso alla cosa pensando [?][?] che prima o poi il sistema si sarebbe riallineato ..... invece alla fine dopo ovviamente aver verificato i processi trojan etc etc. ovviamente "NULLA" ci si adegua alla nuova situazione e sbuffando si tira avanti.[nomi][nomi] Qualche giorno fà in seguito alla comunicazione di zane ho scaricato le ulteriori patch rilasciate e le ho installate, sembrava tutto nella norma, sino al momento che è partito kaspersky AV per il solito controllo programmato e senti ... senti ... che cosa comunica all'improvviso?
[}:)][}:)]
C:WINNTServicePackFilesfilemgmt.dll [}:)][}:)] Contaminato maybe traces of CIH [}:)][}:)]
C:WINNTsystem32
etplwiz.dll [}:)][}:)]Contaminato maybe traces of CIH [}:)][}:)]
PANICO totale, Kaspersky non è riuscito a bonificare le dll, cerco di ragionare ed alla fine arrivo alla conclusione che le dll appena installate avevano qualche problema. Per fortuna non avevo aggiornato anche l'altro PC allora ho prelevato le dll da lì e le ho sostituite a quelle incriminate. Bene da quando ho fatto questa operazione anche il login è tornato normale. Qualcuno può illuminarmi sull'accaduto??
byez

<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
secondo me è semplice:
Kaspersky ti ha fatto sti casini....
io ho dovuto formattare dopo aver usato Kaspersky ed anche un mio amico che ho sentito questa mattina...io uso win2k...
vedi un po' te...
chauz
Avatar utente
theprince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2808
Iscritto il: sab set 20, 2003 3:37 am
Località: Lazio

Messaggioda linuxsun » mer apr 28, 2004 5:18 pm

se devo essere sincero kaspersky non ha mai fatto sciocchezze è più di un anno che lo uso!!!comunque rimane il fatto che cambiando le dll il pc è tornato normale !! anche se poi installando le stesse patch su un altro pc antivir non ha trovato nulla!!!!
Misteri di windows!!!
ciauz
Avatar utente
linuxsun
Aficionado
Aficionado
 
Messaggi: 71
Iscritto il: mer apr 23, 2003 2:37 am


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Bing [Bot] e 8 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising