Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Virus?

Un virus si è intromesso nel tuo computer? Vuoi navigare in tutta sicurezza? Sono sicure le transazione online? Come impedire a malintenzionati di intromettersi nel tuo pc? Come proteggere i tuoi dati? Qui trovi le risposte a queste ed altre domande

Virus?

Messaggioda cerbiatta64 » lun ago 23, 2010 12:37 pm

SALVE A TUTTI GLI UTENTI, DA QUALCHE GIORNO DI COLPO MI SI SPEGNE IL PC SENZA NESSUN MOTIVO APPARENTE.
TUTTO EBBE INIZIO DAL GIORNO IN CUI NAVIGANDO SU INTERNET MI SONO IMBATTUTA IN UN SITO IL QUALE PROPONEVA UN TEST PER LA VELOCITA' DELL'ADSL, IL PRIMO GIORNO NON SUCCESSE NULLA MA DAL GIORNO DOPO HO INIZIATO AD AVERE QUESTO PROBLEMA. IL NOME DEL SITO E QUESTO:http://www.framor.info/telefonia/test-connessione/
QUALCUNO DI VOI CONOSCE QUESTO SITO, ED E' POSSIBILE CHE MI ABBIA TRASMESSO UN VIRUS CHE MI CAUSA LO SPEGNIMENTO DEL PC? GRAZIE
Avatar utente
cerbiatta64
Aficionado
Aficionado
 
Messaggi: 26
Iscritto il: mer giu 27, 2007 11:27 am
Località: termoli

Re: Virus?

Messaggioda crazy.cat » lun ago 23, 2010 12:47 pm

Il sito direi che è a posto.
Il pc si spegne e devi riaccenderlo dal pulsante di accensione o si riavvia?

Problema di surriscaldamento?
Troppa polvere nel pc?
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: Virus?

Messaggioda cerbiatta64 » lun ago 23, 2010 1:08 pm

Si devo riaccenderlo dal pulsante di accensione, non credo sia un problema di surriscaldamento in quanto lo fa anche appena lo accendo...Inoltre circa un mese fa l'ho fatto riformattare tutto, quindi è troppo poco tempo per essersi accumulata della polvere...
Avatar utente
cerbiatta64
Aficionado
Aficionado
 
Messaggi: 26
Iscritto il: mer giu 27, 2007 11:27 am
Località: termoli

Re: Virus?

Messaggioda farbix89 » lun ago 23, 2010 2:33 pm

Un problema di alimentazione.

Per iniziare dai una controllatina alle prese.

Inoltre circa un mese fa l'ho fatto riformattare tutto, quindi è troppo poco tempo per essersi accumulata della polvere...


Non è che ti hanno cambiato l'alimentatore? [uhm]
Avatar utente
farbix89
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 14093
Iscritto il: ven feb 13, 2009 10:09 pm

Re: Virus?

Messaggioda crazy.cat » lun ago 23, 2010 3:08 pm

cerbiatta64 ha scritto:.Inoltre circa un mese fa l'ho fatto riformattare tutto, quindi è troppo poco tempo per essersi accumulata della polvere...

formattazione e polvere sono due cose ben distinte.
Se si spegne subito potrebbe essere bloccata la ventola della cpu e mandare in protezione il pc.
Oppure un qualche guasto di alimentatore o scheda madre.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Torna a Sicurezza

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising