Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Installazione Windows 7

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Installazione Windows 7

Messaggioda gribodo » mar ago 03, 2010 2:48 pm

Ho il pc di un amico per rimetterci Windows 7,dopo che ha sentito un rumore tipo un colpo e non si avviava più.ha due HD un Sata e un IDE, ha rimosso l'HD IDE dove c'era il S.O.,nel disco Sata ha installato Linux e tutto funziona,ho provato ad installare Windows 7sul HD IDE,subito ha funzionato ma,dopo il riavvio ha smesso di funzionare ed è comparsa la schermata dove scegliere modalità provvisoria, provvisoria con rete etc. ed avvia windows normalmente,non ho provato provvisoria.ma con avvia normalmente compare una schermata blu,non sono riuscito a leggere cosa c'è scritto scompare subito.
Ho provato anche con il Sata ma è lo stesso.
Ho installato Ubuntu 10.4,ma anche con linux non si avvia.
Ho tolto la ram, la scheda video e avviato non si sentivano neanche i bip,puo essere la scheda madre?
Puo essere stato un sbalzo di tensione?
Grazie
Avatar utente
gribodo
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: mar ott 07, 2008 4:41 pm

Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Google [Bot] e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising