Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

avguard.exe - Errore di Applicazione

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

avguard.exe - Errore di Applicazione

Messaggioda Remo Conti » mer lug 07, 2010 5:59 pm

circa 7 /8 giorni,mi compare una finestrella di dialogo,che mi invita a riavviare il computer per poter avere il sistema operativo protetto in modo adeguato.

avguard.exe - Errore di Applicazione
L'istruzione a "0x7c92b21a" ha fatto riferimento alla memoria a "0x00000010." La memoria non poteva essere "written".
Fare click su Ok per terminare l'applicazione
Fare click su Annulla per eseguire il debug dell'applicazione
Vi sarei grato se vorrete rispondermi : [non si inseriscono indirizzi di posta elettronica personali e su MegaLab.it non si fornisce assistenza in forma privata - markinson]
Avatar utente
Remo Conti
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: mer lug 07, 2010 5:52 pm

Re: errore di applicazione

Messaggioda sondlive07 » mer lug 07, 2010 6:04 pm

Remo Conti ha scritto:i sarei grato se vorrete rispondermi : indirizzo e-mail rimosso - markinson


ma non ho capito ti dobbiamo scrivere una mail privata ?????
Se fossi uno scultore ti scolpirei... Se fossi un cantautore ti canterei... Se fossi un pittore ti dipingerei... Ma sono solo un trombettista! [:)]
Avatar utente
sondlive07
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2446
Iscritto il: mar feb 02, 2010 8:52 pm
Località: casa mia

Re: errore di applicazione

Messaggioda Andy94 » mer lug 07, 2010 6:06 pm

Ciao Remo, e benvenuto in MegaLab.it [^]

In primis, togli immediatamente il tuo indirizzo email dal testo che hai scritto, primo perché ti invaderebbero di spam (e non è cosa buona, di questi giorni), secondo perché eventuali risposte te le forniremo qui, in questo topic.
Detto questo, in secundis, veniamo al tuo problema.
Supponendo che tu abbia installato Avira AntiVir come antivirus nella tua macchina, quello è il processo ad esso associato. Il problema lo risolvi guardando in questa discussione.
viewtopic.php?t=56029

Nel caso in cui tu non avessi installato AntiVir, quel processo lì fa parte di un virus, e in questo caso interverranno i nostri esperti di sicurezza.
Avatar utente
Andy94
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 9998
Iscritto il: lun apr 09, 2007 8:39 pm

Re: errore di applicazione

Messaggioda markinson » mer lug 07, 2010 9:37 pm

Andy94 ha scritto:In primis, togli immediatamente il tuo indirizzo email dal testo che hai scritto, primo perché ti invaderebbero di spam (e non è cosa buona, di questi giorni), secondo perché eventuali risposte te le forniremo qui, in questo topic.

[^]
MegaLab.it (MLI) = Gianluigi "Zane" Zanettini - That's all Folks!
Avatar utente
markinson
Bronze Member
Bronze Member
 
Messaggi: 936
Iscritto il: sab mag 01, 2010 9:22 am
Località: Roma


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Google [Bot] e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising