Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Navigazione lentissima

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Navigazione lentissima

Messaggioda indiscreto » mer giu 23, 2010 11:57 am

Mio SO WinXPsp3-Modem D-Link 320T ADSL2+-cavo Ethernet-Ho Alice 20 mega,la Telecom dice che la linea e' a posto.Ho gia' scansionato a fondo il PC con ASquared Free e con Sophos antirootkit ,eliminando cio' che era indicato con pericolosita' alta e mettendo in quarantena tutto il resto.Gli hosts sono quelli di default di Windows.Cio' premesso la navigazione (uso Google) e' lentissima,le pagine si caricano a passo di lumaca ed a volte a scatti.( Ho provato anche con Google Chrome,non cambia nulla!)Suggerimenti????? [rolleyes]
Qualsiasi cosa e' puo' essere divertente......se capita a qualcun'altro!
Avatar utente
indiscreto
Senior Member
Senior Member
 
Messaggi: 161
Iscritto il: gio mag 22, 2008 2:39 pm
Località: Trieste

Re: Navigazione lentissima

Messaggioda riise90 » mer giu 23, 2010 7:52 pm

indiscreto ha scritto:Ho gia' scansionato a fondo il PC con ASquared Free e con Sophos antirootkit ,eliminando cio' che era indicato con pericolosita' alta e mettendo in quarantena tutto il resto.

Sarebbe meglio che facessi una scansione con programmi più efficaci come Malwarebytes o Combofix. Dopo che hai fatto girare questi due programmi posta anche un log di Hijackthis.
indiscreto ha scritto:Cio' premesso la navigazione (uso Google) e' lentissima,le pagine si caricano a passo di lumaca ed a volte a scatti.

Il rallentamento è coinciso con qualche operazione particolare che hai fatto?
L'albero della libertà deve essere rinvigorito di tanto in tanto con il sangue dei patrioti e dei tiranni. Esso ne rappresenta il concime naturale.
Avatar utente
riise90
Bronze Member
Bronze Member
 
Messaggi: 826
Iscritto il: mar lug 01, 2008 3:48 pm
Località: Roma

Re: Navigazione lentissima

Messaggioda indiscreto » sab giu 26, 2010 5:25 pm

Ho risolto! Ho disinstallato Spybot,quindi visto che il file hosts era di quasi 400 KB l'ho sostituito con l'originale da 1 Kb ed ora IE8 fila che e' un piacere!! [^]
Qualsiasi cosa e' puo' essere divertente......se capita a qualcun'altro!
Avatar utente
indiscreto
Senior Member
Senior Member
 
Messaggi: 161
Iscritto il: gio mag 22, 2008 2:39 pm
Località: Trieste

Re: Navigazione lentissima

Messaggioda sondlive07 » sab giu 26, 2010 6:37 pm

indiscreto ha scritto:Ho risolto! Ho disinstallato Spybot,quindi visto che il file hosts era di quasi 400 KB l'ho sostituito con l'originale da 1 Kb ed ora IE8 fila che e' un piacere!! [^]


ascolta,lascia perdere ie e usa un browser alternativo, fai anche una scansione con mban
Se fossi uno scultore ti scolpirei... Se fossi un cantautore ti canterei... Se fossi un pittore ti dipingerei... Ma sono solo un trombettista! [:)]
Avatar utente
sondlive07
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2446
Iscritto il: mar feb 02, 2010 8:52 pm
Località: casa mia

Re: Navigazione lentissima

Messaggioda indiscreto » dom giu 27, 2010 7:21 am

certo che provero'..e Malwarebytes con SpyBlaster sono gli unici che non creano casini!! Ciao [:)]
Qualsiasi cosa e' puo' essere divertente......se capita a qualcun'altro!
Avatar utente
indiscreto
Senior Member
Senior Member
 
Messaggi: 161
Iscritto il: gio mag 22, 2008 2:39 pm
Località: Trieste


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising