Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Spamihilator ed e-mail "vuote"!?

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Spamihilator ed e-mail "vuote"!?

Messaggioda Gainder » gio apr 15, 2004 11:00 pm

E' da un po' di tempo che ricevo e-mails senza mittente, oggetto e naturalmente senza contenuto! Nulla in contrario, tranne x il fatto che mi mandano in tilt spamihilator[nomi]. E l'unico mmodo che ho per risolvere il problema è di agire direttamente dal web e calcellare l'email in questione[|)]. Come devo configurare spamihilator? E' capitato anche a voi?
Avatar utente
Gainder
Aficionado
Aficionado
 
Messaggi: 146
Iscritto il: sab mag 31, 2003 1:54 pm
Località: Campania

Spamihilator ed e-mail "vuote"!?

Messaggioda Gainder » gio apr 15, 2004 11:00 pm

E' da un po' di tempo che ricevo e-mails senza mittente, oggetto e naturalmente senza contenuto! Nulla in contrario, tranne x il fatto che mi mandano in tilt spamihilator[nomi]. E l'unico mmodo che ho per risolvere il problema è di agire direttamente dal web e calcellare l'email in questione[|)]. Come devo configurare spamihilator? E' capitato anche a voi?
Avatar utente
Gainder
Aficionado
Aficionado
 
Messaggi: 146
Iscritto il: sab mag 31, 2003 1:54 pm
Località: Campania

Messaggioda xenius » gio apr 15, 2004 11:19 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Gainder</i>
<br />E' da un po' di tempo che ricevo e-mails senza mittente, oggetto e naturalmente senza contenuto! Nulla in contrario, tranne x il fatto che mi mandano in tilt spamihilator[nomi]. E l'unico mmodo che ho per risolvere il problema è di agire direttamente dal web e calcellare l'email in questione[|)]. Come devo configurare spamihilator? E' capitato anche a voi?
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">si mi è capitato 1 volta ma spamhilator lo bloccava come spam, tutto ok.
Avatar utente
xenius
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2193
Iscritto il: mar ott 14, 2003 8:33 pm
Località: Vittoria (RG)


Messaggioda Gainder » ven apr 16, 2004 12:54 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da xenius</i>
<br /><blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Gainder</i>
<br />E' da un po' di tempo che ricevo e-mails senza mittente, oggetto e naturalmente senza contenuto! Nulla in contrario, tranne x il fatto che mi mandano in tilt spamihilator[nomi]. E l'unico mmodo che ho per risolvere il problema è di agire direttamente dal web e calcellare l'email in questione[|)]. Come devo configurare spamihilator? E' capitato anche a voi?
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">si mi è capitato 1 volta ma spamhilator lo bloccava come spam, tutto ok.
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
A me invece succede questo:
Si è verificato un errore sul server. Account: 'miaemail@tiscali.it', Server: 'localhost', Protocollo: POP3, Risposta del server: '-ERR Spamihilator: One or more messages could not be received', Porta: 110, Protezione (SSL): No, Errore del server: 0x800CCC90, Numero di errore: 0x800CCC90

che fare?
Avatar utente
Gainder
Aficionado
Aficionado
 
Messaggi: 146
Iscritto il: sab mag 31, 2003 1:54 pm
Località: Campania

Messaggioda Xerex » ven apr 16, 2004 5:18 pm

La sparo...
Prova a definire una regola per la qquale se il testo è " " la percentuale di probabilità è 100% .
E' una sparata, non assicuro che funzioni o che blocchi tutte le altre mail...
Avatar utente
Xerex
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5948
Iscritto il: lun ago 05, 2002 9:36 am
Località: Parma(Pr)

Messaggioda Gainder » sab apr 17, 2004 1:34 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Xerex</i>
<br />La sparo...
Prova a definire una regola per la qquale se il testo è " " la percentuale di probabilità è 100% .
E' una sparata, non assicuro che funzioni o che blocchi tutte le altre mail...
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
Nulla di fatto...[V]
Avatar utente
Gainder
Aficionado
Aficionado
 
Messaggi: 146
Iscritto il: sab mag 31, 2003 1:54 pm
Località: Campania

Messaggioda xenius » sab apr 17, 2004 1:36 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Gainder</i>
<br /><blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Xerex</i>
<br />La sparo...
Prova a definire una regola per la qquale se il testo è " " la percentuale di probabilità è 100% .
E' una sparata, non assicuro che funzioni o che blocchi tutte le altre mail...
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
Nulla di fatto...[V]
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">prova a reinstallare il software. vai tranquillo tanto le mail che gli hai segnalto come spam rimangono!
ciao
Avatar utente
xenius
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2193
Iscritto il: mar ott 14, 2003 8:33 pm
Località: Vittoria (RG)

Messaggioda linuxsun » sab apr 17, 2004 4:06 pm

prova a controllare la versione di spamihilator ci dovrebbe essere un aggiornamento. Ciao
Avatar utente
linuxsun
Aficionado
Aficionado
 
Messaggi: 71
Iscritto il: mer apr 23, 2003 2:37 am

Messaggioda Gainder » sab apr 24, 2004 12:33 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da xenius</i>
<br /><blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Gainder</i>
<br /><blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Xerex</i>
<br />La sparo...
Prova a definire una regola per la qquale se il testo è " " la percentuale di probabilità è 100% .
E' una sparata, non assicuro che funzioni o che blocchi tutte le altre mail...
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
Nulla di fatto...[V]
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">prova a reinstallare il software. vai tranquillo tanto le mail che gli hai segnalto come spam rimangono!
ciao
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
Niente! Non va, ho provato a disinstallarlo e a reinstallare la versione più recente, ma senza alcun risultato![nomi]
Ma come è possibile che mi arrivino e-mail senza mittente!?
Avatar utente
Gainder
Aficionado
Aficionado
 
Messaggi: 146
Iscritto il: sab mag 31, 2003 1:54 pm
Località: Campania

Messaggioda Gainder » dom mag 09, 2004 3:51 pm

Uffa!![nomi] Non ce la faccio più![}:)] O trovo una soluzione o cambio antispam!

comunque i dettagli di una di queste strane e-mail sono:

Return-Path:
Received: from h000bdb2bd1e2.ne.client2.attbi.com (24.147.117.156) by mail-mx-2.tiscali.it (7.0.028)
id 409B547B002A97A3; Sun, 9 May 2004 06:04:39 +0200
Sender: adelio.marola@tiscali.it (derived from envelope by postmaster@mail-mx-2.tiscali.it)
Date: Sun, 9 May 2004 06:04:39 +0200 (added by postmaster@mail-mx-2.tiscali.it)
Message-ID: <409B547B002A97A3@mail-mx-2.tiscali.it> (added by postmaster@mail-mx-2.tiscali.it)
Received: from gsdbntworopceze.y[8

Ma succede solo a me questo problema?[?]
Avatar utente
Gainder
Aficionado
Aficionado
 
Messaggi: 146
Iscritto il: sab mag 31, 2003 1:54 pm
Località: Campania

Messaggioda Husky » dom mag 09, 2004 7:39 pm

ti consiglio mailwasher.. non da di questi problemi e la funzione "learning" ce l'ha.. [:D]
Avatar utente
Husky
Senior Member
Senior Member
 
Messaggi: 242
Iscritto il: gio apr 29, 2004 9:05 pm

Messaggioda Xerex » dom mag 09, 2004 7:59 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Gainder</i><hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

Potresti provare a bloccare i mittenti che man man ti mandano le mail incriminate.
Avatar utente
Xerex
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5948
Iscritto il: lun ago 05, 2002 9:36 am
Località: Parma(Pr)


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising