Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Commenti a "Attiva/Disattiva stringa " - Collegamento""

Vuoi discutere qualcosa che riguarda le nostre News? Vuoi darci la tua opinione sui nostri articoli? Complimentarti o muovere una critica? Questa è la sezione giusta!

Commenti a "Attiva/Disattiva stringa " - Collegamento""

Messaggioda Zane » mer ott 21, 2009 9:06 am

Immagine
Attiva/Disattiva stringa " - Collegamento" - Commenti

Stanchi del ridondante suffisso " - Collegamento" creato da Windows? Ecco le impostazioni per evitarne l'inserimento automatico sotto Windows Vista. [continua...]
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda bruno.rod » mer ott 21, 2009 9:07 am

Mi pare che i due files REG siano uguali.. tutti e due disattivano!
Avatar utente
bruno.rod
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: mer ott 21, 2009 9:01 am

Messaggioda Zane » mer ott 21, 2009 9:36 am

Ho caricato la versione 1.1 dell'archivio, che dovrebbe corregere il problema. Mi scuso e ti ringrazio di cuore per avermelo fatto notare!
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Torna a Commenti

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising