Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema con Cronologia di explorer

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Problema con Cronologia di explorer

Messaggioda PaTcH » mar apr 06, 2004 8:06 pm

PROBLEMA NON RISOLTO.. mi spiace ma ppurtroppo non riesco a risolvere il problema...
Queste cose le ho provate già tutte e l'ho anche scritto prima!
Mi dispiace ma nn è così facile altrimenti nn mi rivolgevo a voi!!!
Dai vi prego... qualcuno che sa aiutarmi???
Ho provato anche con programmini del tipo clean.it ma niente!
Aiutatemiiiiiii
Avatar utente
PaTcH
Neo Iscritto
Neo Iscritto
 
Messaggi: 11
Iscritto il: lun feb 02, 2004 12:25 pm

Problema con Cronologia di explorer

Messaggioda PaTcH » mar apr 06, 2004 8:06 pm

PROBLEMA NON RISOLTO.. mi spiace ma ppurtroppo non riesco a risolvere il problema...
Queste cose le ho provate già tutte e l'ho anche scritto prima!
Mi dispiace ma nn è così facile altrimenti nn mi rivolgevo a voi!!!
Dai vi prego... qualcuno che sa aiutarmi???
Ho provato anche con programmini del tipo clean.it ma niente!
Aiutatemiiiiiii
Avatar utente
PaTcH
Neo Iscritto
Neo Iscritto
 
Messaggi: 11
Iscritto il: lun feb 02, 2004 12:25 pm

Messaggioda theprince » mar apr 06, 2004 8:35 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da PaTcH</i>
<br />PROBLEMA NON RISOLTO.. mi spiace ma ppurtroppo non riesco a risolvere il problema...
Queste cose le ho provate già tutte e l'ho anche scritto prima!
Mi dispiace ma nn è così facile altrimenti nn mi rivolgevo a voi!!!
Dai vi prego... qualcuno che sa aiutarmi???
Ho provato anche con programmini del tipo clean.it ma niente!
Aiutatemiiiiiii
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">non pensare che postando dinuovo il tuo problema si risolva ...
Ti prego di non aprire un altro post x lo stesso problema

Continuiamo quì:
http://www.zanezane.net/forum/topic.asp?TOPIC_ID=6253
Avatar utente
theprince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2808
Iscritto il: sab set 20, 2003 3:37 am
Località: Lazio


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Yahoo [Bot] e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising