Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

esperti di outlook express!

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

esperti di outlook express!

Messaggioda carlo. » mar apr 06, 2004 12:36 am

da una settimana a questa parte non riesco più a mandare email dagli account configurati su outlook express. in realtà riesco a mandare messaggi solo agli indirizzi configurati, cioè a me stesso. la ricezione della posta invece è perfetta. invece se li mando direttamente dal server non ho di questi problemi, la posta viene inviata come sempre e non ricevo nessun messaggio di errore. mandando un messaggio con outlook express (a indirizzi di qualsiasi dominio) ricevo il seguente messaggio di errore:

Errore sconosciuto. Oggetto 'oggetto', Account: 'nome account', Server: 'nome server' Protocollo: SMTP, Porta: 25, Protezione (SSL): No, Numero di errore: 0x800CCC0B

penso quindi sia un problema che non coinvolge il server, bensì riguardi esclusivamente outlook. ho davvero urgenza che tutto torni a funzionare come prima per motivi di lavoro.
qualcuno mi può aiutare?
grazie mille!

carlo.

ps. ho già provato e eliminare e aggiungere nuovamente gli account ma non è cambiato nulla.
Avatar utente
carlo.
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: mar apr 06, 2004 12:27 am

esperti di outlook express!

Messaggioda carlo. » mar apr 06, 2004 12:36 am

da una settimana a questa parte non riesco più a mandare email dagli account configurati su outlook express. in realtà riesco a mandare messaggi solo agli indirizzi configurati, cioè a me stesso. la ricezione della posta invece è perfetta. invece se li mando direttamente dal server non ho di questi problemi, la posta viene inviata come sempre e non ricevo nessun messaggio di errore. mandando un messaggio con outlook express (a indirizzi di qualsiasi dominio) ricevo il seguente messaggio di errore:

Errore sconosciuto. Oggetto 'oggetto', Account: 'nome account', Server: 'nome server' Protocollo: SMTP, Porta: 25, Protezione (SSL): No, Numero di errore: 0x800CCC0B

penso quindi sia un problema che non coinvolge il server, bensì riguardi esclusivamente outlook. ho davvero urgenza che tutto torni a funzionare come prima per motivi di lavoro.
qualcuno mi può aiutare?
grazie mille!

carlo.

ps. ho già provato e eliminare e aggiungere nuovamente gli account ma non è cambiato nulla.
Avatar utente
carlo.
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: mar apr 06, 2004 12:27 am

Messaggioda theprince » mar apr 06, 2004 12:48 am

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da carlo.</i>
<br />da una settimana a questa parte non riesco più a mandare email dagli account configurati su outlook express. in realtà riesco a mandare messaggi solo agli indirizzi configurati, cioè a me stesso. la ricezione della posta invece è perfetta. invece se li mando direttamente dal server non ho di questi problemi, la posta viene inviata come sempre e non ricevo nessun messaggio di errore. mandando un messaggio con outlook express (a indirizzi di qualsiasi dominio) ricevo il seguente messaggio di errore:

Errore sconosciuto. Oggetto 'oggetto', Account: 'nome account', Server: 'nome server' Protocollo: SMTP, Porta: 25, Protezione (SSL): No, Numero di errore: 0x800CCC0B

penso quindi sia un problema che non coinvolge il server, bensì riguardi esclusivamente outlook. ho davvero urgenza che tutto torni a funzionare come prima per motivi di lavoro.
qualcuno mi può aiutare?
grazie mille!

carlo.

ps. ho già provato e eliminare e aggiungere nuovamente gli account ma non è cambiato nulla.
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
benvenuto tra noi..
dopo quale evento ti è accaduta questa cosa?
hai forse Norton che ti conrolla anche gli allegati su outlook?

comunque credo che il problema riguardi SMTP, sei sicuro di aver messo il giusto indirizzo per la posta in uscita (SMTP) ???
con chi ti connetti? Alice?
ciao
Avatar utente
theprince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2808
Iscritto il: sab set 20, 2003 3:37 am
Località: Lazio


Messaggioda Ospite » mar apr 06, 2004 9:13 am

POP3= in.aliceposta.it
SMTP=out.aliceposta.it

se ti dovessero servire...[^]
Avatar utente
Ospite
 

Messaggioda carlo. » mar apr 06, 2004 9:59 am

allora allora. ho inserito pop3 e smtp di alice e ora effettivamente funziona. ma non capisco come mai ha funzionato per tre anni con gli indirizzi che avevo del mio server personale. la connessione è ovviamente alice, ma non capisco cosa c'entri in tutto questo. perché adesso funziona solo con pop3 e smtp di alice?
bè,intanto grazie mille per l'aiuto prezioso.
Avatar utente
carlo.
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: mar apr 06, 2004 12:27 am

Messaggioda theprince » mar apr 06, 2004 12:14 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da carlo.</i>
<br />allora allora. ho inserito pop3 e smtp di alice e ora effettivamente funziona. ma non capisco come mai ha funzionato per tre anni con gli indirizzi che avevo del mio server personale. la connessione è ovviamente alice, ma non capisco cosa c'entri in tutto questo. perché adesso funziona solo con pop3 e smtp di alice?
bè,intanto grazie mille per l'aiuto prezioso.
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
ti avevo chiesto se hai installato Norton che ti controlla la posta....
a me accadeva che ogni tanto Norton si mangiava l' SMTP e ci metteva "local host"[nomi]
comunque contento che tu abbia risolto[^]
Avatar utente
theprince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2808
Iscritto il: sab set 20, 2003 3:37 am
Località: Lazio


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising