Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema rete?? ethernet? o cosa??

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Problema rete?? ethernet? o cosa??

Messaggioda max075 » mar feb 02, 2010 5:06 pm

salve ragazzi ecco cosa mi succede...giorno 21 gennaio 2010 la mia linea adsl fastweb non funzionava più rete assente..dopo la segnalazione il guasto è stato riparato in meno di 2 ore...ora il problema è questo...prima di giorno 21 cioè il giorno del guasto riuscivo tranquillamente a vedere i video su youtube, tg com i video sui miei corsi di aggiornamento ecc...ora non più, cioè si va su un video on-line la pagina inizia a caricare appare la scritta completato ma il video non parte...il problema è sia su cavo ethernet sia su wi-fi...ricontatto fastweb facciamo le prove anche con gli scambi di pacchetti e da loro risulta tutto apposto...

cosa piò essere successo????
Avatar utente
max075
Senior Member
Senior Member
 
Messaggi: 359
Iscritto il: mar nov 14, 2006 11:13 pm
Località: Abruzzo

Re: Problema rete?? ethernet? o cosa??

Messaggioda kap » dom feb 07, 2010 3:52 pm

Uhmmmm...

hai l'opportunità di provare con altri pc da casa tua?

Credo però che come supponi te il problema sia da imputare a fastweb visto che ho trovato altri a cui risultava impossibile la visualizzazione di video in flash
caso 1 caso 2..ecc...ecc

Un'ultima cosa... hai provato a disattivare l'antivirus e a guardare i video?

Non vorrei che ti fosse capitato lo stesso problema di questo utente


byez
In bocca al lupo per tutto ragazzi
Avatar utente
kap
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2876
Iscritto il: lun ott 09, 2006 11:10 am
Località: car el me car milan

Re: Problema rete?? ethernet? o cosa??

Messaggioda max075 » dom feb 07, 2010 4:12 pm

Problema risolto mia sorella aveva mpostato kaspesky in protezione alta per il web...ora lo messo come da lui predisposto e tutto funziona
Avatar utente
max075
Senior Member
Senior Member
 
Messaggi: 359
Iscritto il: mar nov 14, 2006 11:13 pm
Località: Abruzzo

Re: Problema rete?? ethernet? o cosa??

Messaggioda kap » lun feb 08, 2010 10:43 am

Bene... allora era solo un problema di antivirus!

meglio così!


...e non fare più avvicinare tua sorella al pc! [:D]
In bocca al lupo per tutto ragazzi
Avatar utente
kap
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2876
Iscritto il: lun ott 09, 2006 11:10 am
Località: car el me car milan


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising