Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problemi di accesso al forum con Opera

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

Problemi di accesso al forum con Opera

Messaggioda riise90 » mar feb 02, 2010 2:32 pm

Salve a tutti.
Non so se sia questa la sezione giusta, in caso contrario chiedo scusa. Io ho la password per MegaLab salvata con opera, in modo che quando vado sulla pagina del forum mi è sufficiente cliccare sulla chiave per poter effettuare il login. Da qualche giorno però ho delle difficoltà. Infatti la prima volta che vado sulla pagina del forum la chiave di Opera non è evidenziata, come se le credenziali di accesso non fossero mai state salvate. Se ricarico la pagina invece riesco a cliccare sulla chiavetta e quindi ad accedere. E' un problema del forum oppure è del mio browser?
Un [grazie] in anticipo. [ciao]
L'albero della libertà deve essere rinvigorito di tanto in tanto con il sangue dei patrioti e dei tiranni. Esso ne rappresenta il concime naturale.
Avatar utente
riise90
Bronze Member
Bronze Member
 
Messaggi: 826
Iscritto il: mar lug 01, 2008 3:48 pm
Località: Roma

Re: Problemi di accesso al forum con Opera

Messaggioda riise90 » ven feb 05, 2010 1:40 pm

Dal fatto che nessuno mi ha risposto devo dedurre che è un problema del mio browser?
L'albero della libertà deve essere rinvigorito di tanto in tanto con il sangue dei patrioti e dei tiranni. Esso ne rappresenta il concime naturale.
Avatar utente
riise90
Bronze Member
Bronze Member
 
Messaggi: 826
Iscritto il: mar lug 01, 2008 3:48 pm
Località: Roma

Re: Problemi di accesso al forum con Opera

Messaggioda Zane » ven feb 05, 2010 2:37 pm

Mi spiace, non ho Opera a disposizione in questo momento e non riesco a testare. Se qualcuno conferma il problema (e, magari, ha voglia di cercare anche di capire da cosa è causato), poi vediamo di aprirci un bug [:)]
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Re: Problemi di accesso al forum con Opera

Messaggioda ste_95 » ven feb 05, 2010 2:53 pm

Ho provato io adesso a chiudere e riaprire un paio di volte, e sono riuscito ad accedere tramite le credenziali salvate in tutti i casi. Nessun problema da parte mia. [^]
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Re: Problemi di accesso al forum con Opera

Messaggioda riise90 » sab feb 06, 2010 1:26 pm

Adesso provo a togliere le credenziali e a risalvarle, così vedo se cambia qualcosa. [ciao]
L'albero della libertà deve essere rinvigorito di tanto in tanto con il sangue dei patrioti e dei tiranni. Esso ne rappresenta il concime naturale.
Avatar utente
riise90
Bronze Member
Bronze Member
 
Messaggi: 826
Iscritto il: mar lug 01, 2008 3:48 pm
Località: Roma

Re: Problemi di accesso al forum con Opera

Messaggioda gioia271965 » sab feb 06, 2010 1:30 pm

riise90 ha scritto:Adesso provo a togliere le credenziali e a risalvarle, così vedo se cambia qualcosa. [ciao]

Questo tuo "problema" di tanto in tanto si verifica anche usando Firefox con la scheda salvata in Roboform. Entro ma non mi autentica. Devo aggiornare la pagine affinchè tutto vada a posto. Non credo sia un problema del sito.
"Nulla di finito, nemmeno l'intero mondo, può soddisfare l'animo umano che sente il bisogno dell'eterno"
Avatar utente
gioia271965
Silver Member
Silver Member
 
Messaggi: 1422
Iscritto il: ven ott 24, 2008 9:40 am
Località: Taranto

Re: Problemi di accesso al forum con Opera

Messaggioda ssjx » sab feb 06, 2010 1:35 pm

Prima di tutto prova a pulire cache e cookie (Strumenti > Elimina dati personali )
Usavo IE e mi lamentavo... usavo Mozilla e mi lamentavo, decisamente meno ma mi lamentavo, ... poi ho trovato Opera e fu amore a prima vista
Avatar utente
ssjx
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5756
Iscritto il: ven nov 26, 2004 3:37 pm
Località: Barcellona

Re: Problemi di accesso al forum con Opera

Messaggioda riise90 » dom feb 07, 2010 12:49 pm

ssjx ha scritto:Prima di tutto prova a pulire cache e cookie (Strumenti > Elimina dati personali )

Ho provato ma la situazione non è cambiata. Mi sa che me lo tengo così, tanto mi basta ricaricare la pagina per accedere senza problemi.
[grazie] lo stesso a tutti. [ciao]
L'albero della libertà deve essere rinvigorito di tanto in tanto con il sangue dei patrioti e dei tiranni. Esso ne rappresenta il concime naturale.
Avatar utente
riise90
Bronze Member
Bronze Member
 
Messaggi: 826
Iscritto il: mar lug 01, 2008 3:48 pm
Località: Roma

Re: Problemi di accesso al forum con Opera

Messaggioda riise90 » mer mar 03, 2010 9:04 pm

Ho aggiornato Opera ed il problema si è risolto. [ciao]
L'albero della libertà deve essere rinvigorito di tanto in tanto con il sangue dei patrioti e dei tiranni. Esso ne rappresenta il concime naturale.
Avatar utente
riise90
Bronze Member
Bronze Member
 
Messaggi: 826
Iscritto il: mar lug 01, 2008 3:48 pm
Località: Roma


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising