Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

windows media tutto grigio

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

windows media tutto grigio

Messaggioda david1982 » mer mar 24, 2004 4:23 pm

ciao ragazzi.
Da oggi(probebilmente per colpa di qualche intruso)quando vedo i filmati con il windows media,sapete i filmati dove in basso c'è scritto buffer e la percentuale,per intenderci,il quadro è completamente grigio.Sapete come posso tornare a vedere le immagini??grazi emille
Avatar utente
david1982
Aficionado
Aficionado
 
Messaggi: 54
Iscritto il: sab nov 29, 2003 7:29 pm

windows media tutto grigio

Messaggioda david1982 » mer mar 24, 2004 4:23 pm

ciao ragazzi.
Da oggi(probebilmente per colpa di qualche intruso)quando vedo i filmati con il windows media,sapete i filmati dove in basso c'è scritto buffer e la percentuale,per intenderci,il quadro è completamente grigio.Sapete come posso tornare a vedere le immagini??grazi emille
Avatar utente
david1982
Aficionado
Aficionado
 
Messaggi: 54
Iscritto il: sab nov 29, 2003 7:29 pm

Messaggioda theprince » mer mar 24, 2004 4:36 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da david1982</i>
<br />ciao ragazzi.
Da oggi(probebilmente per colpa di qualche intruso)quando vedo i filmati con il windows media,sapete i filmati dove in basso c'è scritto buffer e la percentuale,per intenderci,il quadro è completamente grigio.Sapete come posso tornare a vedere le immagini??grazi emille

<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
forse è un problema di plug in...
ma l'audio lo riesci a sentire?
Avatar utente
theprince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2808
Iscritto il: sab set 20, 2003 3:37 am
Località: Lazio

Messaggioda david1982 » gio mar 25, 2004 12:16 pm

Prorpio oggi ho scaricato gli aggiornamenti ma continuo a vedere tutto grigio,l'audio lo sento ma le immagini non le vedo'.Voi che dite??grazie
Avatar utente
david1982
Aficionado
Aficionado
 
Messaggi: 54
Iscritto il: sab nov 29, 2003 7:29 pm

Messaggioda theprince » gio mar 25, 2004 1:17 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da david1982</i>
<br />Prorpio oggi ho scaricato gli aggiornamenti ma continuo a vedere tutto grigio,l'audio lo sento ma le immagini non le vedo'.Voi che dite??grazie
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
prova a reinstallarlo da capo
Avatar utente
theprince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2808
Iscritto il: sab set 20, 2003 3:37 am
Località: Lazio


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising