Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Non riesco a far partire Vista! (Risolto)

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Non riesco a far partire Vista! (Risolto)

Messaggioda dvfabio » dom nov 29, 2009 3:46 pm

Mi si blocca sulla schermata nera e và avanti per ore con il "cilindretto" giallo che fà avanti e indietro, cosa può essere?

Grazie! [cry]
Ultima modifica di dvfabio il mar dic 08, 2009 7:38 pm, modificato 1 volta in totale.
Avatar utente
dvfabio
Senior Member
Senior Member
 
Messaggi: 200
Iscritto il: ven feb 24, 2006 11:18 pm
Località: Milano

Re: Non riesco a far partire Vista!

Messaggioda Roberto88 » dom nov 29, 2009 4:03 pm

dopo un aggiornamento?
hai fatto azioni partcolari tipo ripulire il registro o installare qualcosa?
dimenticato un CD o DVD dentro? (una volta successe e capitò una cosa simile)
within the truth of evil and good there's more than you see
....much more than you should
Avatar utente
Roberto88
Bronze Member
Bronze Member
 
Messaggi: 968
Iscritto il: mar nov 11, 2008 11:17 pm

Re: Non riesco a far partire Vista!

Messaggioda dvfabio » dom nov 29, 2009 4:23 pm

Roberto88 ha scritto:dopo un aggiornamento?
hai fatto azioni partcolari tipo ripulire il registro o installare qualcosa?
dimenticato un CD o DVD dentro? (una volta successe e capitò una cosa simile)


Che io ricordi, niente di tutto questo.

P.S. Potrebbe dipendere dall'hard disk troppo pieno? [...]
Avatar utente
dvfabio
Senior Member
Senior Member
 
Messaggi: 200
Iscritto il: ven feb 24, 2006 11:18 pm
Località: Milano

Re: Non riesco a far partire Vista!

Messaggioda Matilda12 » lun dic 07, 2009 1:11 am

dvfabio ha scritto:... P.S. Potrebbe dipendere dall'hard disk troppo pieno? [...]

Non credo ...
Hai provato a far partire l'ultima configurazione sicuramente funzionante? Credo che anche per Vista si debba / possa usare il fatico F8 all'avvio del sistema ...
Sicuro di non aver fatto qualche update oppure di non aver installato programmi?
[ciao]
Matilda12
Dove c'è molta luce l'ombra è più nera.
Avatar utente
Matilda12
Utente inattivo
 
Messaggi: 1319
Iscritto il: mer feb 07, 2007 11:15 pm
Località: Marche - Italia

Re: Non riesco a far partire Vista!

Messaggioda dvfabio » mar dic 08, 2009 7:37 pm

Matilda12 ha scritto:
dvfabio ha scritto:... P.S. Potrebbe dipendere dall'hard disk troppo pieno? [...]

Non credo ...
Hai provato a far partire l'ultima configurazione sicuramente funzionante? Credo che anche per Vista si debba / possa usare il fatico F8 all'avvio del sistema ...
Sicuro di non aver fatto qualche update oppure di non aver installato programmi?
[ciao]
Matilda12

Risolto,era l'hard disk troppo pieno, è bastato liberare un po' di gb. [^]
Avatar utente
dvfabio
Senior Member
Senior Member
 
Messaggi: 200
Iscritto il: ven feb 24, 2006 11:18 pm
Località: Milano


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising