Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problemi nell'avvio di windows xp

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

problemi nell'avvio di windows xp

Messaggioda alucard159 » mer ott 07, 2009 6:17 pm

ciao a tutti!
innanzittutto complimenti per l'ottimo forum [^]
avrei da chiedervi un aiuto per quanto riguarda l'avvio di windows ( ho l'xp con service pack 3).
praticamente mi si resetta sempre l'ora ogni volta che riavvio il computer (l'orologio riparte sempre dalla mezzanotte del 31 luglio 2007).
premetto che ho già provveduto a sostituire la batteria della scheda madre e che ho anche formattato il tutto ma
il problema persiste.
quando accendo il computer, alla fine della schermata nera iniziale esce il seguente messaggio:


checking nv ram...
cmos settings wrong
cmos date/time not set

press F2 to run setup
press F1 to load default values and continue



ho provato ha regolare l'ora entrando nel bios ma sono sempre punto e a capo.
qualcuno può aiutarmi?
grazie.
Avatar utente
alucard159
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: ven ott 02, 2009 4:23 pm

Re: problemi nell'avvio di windows xp

Messaggioda crazy.cat » mer ott 07, 2009 6:20 pm

Non è solo un problema di data e ora.
alucard159 ha scritto:checking nv ram...
cmos settings wrong


Prova a cercare sulla scheda madre un jumper per il reset cmos (o una voce molto simile) e poi gli fai ricaricare i valori di default con F1.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: problemi nell'avvio di windows xp

Messaggioda alucard159 » gio ott 08, 2009 11:09 am

grazie per la risposta lampo! [:)]
purtroppo non so cosa sia il jumper [:-H]
mi farò aiutare da qualcuno.
grazie ancora
Avatar utente
alucard159
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: ven ott 02, 2009 4:23 pm


Re: problemi nell'avvio di windows xp

Messaggioda crazy.cat » gio ott 08, 2009 11:13 am

Questo blu è un jumper
Immagine
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: problemi nell'avvio di windows xp

Messaggioda alucard159 » gio ott 08, 2009 4:54 pm

grazie ancora [^]
Avatar utente
alucard159
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: ven ott 02, 2009 4:23 pm

Re: problemi nell'avvio di windows xp

Messaggioda Palpas » sab ott 10, 2009 7:55 pm

crazy.cat ha scritto:Questo blu è un jumper
Immagine


anche questi qui sono jumper
Zane grazie per l'esperienza MLI
Avatar utente
Palpas
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2544
Iscritto il: mar set 25, 2007 4:48 pm


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising