Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Disconnessione alla "ReAuthentication", ZyXEL P-660HW Series

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Disconnessione alla "ReAuthentication", ZyXEL P-660HW Series

Messaggioda Matilda12 » mer ott 07, 2009 2:15 pm

Salve a tutti! [:)]
Eccomi con un problema che solo nella giornata odierna ho (temporaneamente) bypassato (non superato completamente) e che mi trascino da diversi mesi ormai (con driver, firmware, SP del S.O. differenti, etc. etc.).

In breve le condizioni di partenza:
- dispositivo ZyXEL P-660HW-T1 v2, firmware aggiornato all'ultima release disponibile (il problema esisteva anche con il precedente firmware);
- chiave WPA-PSK con "Pre-Shared Key" assegnata da me;
- portatile con scheda wi-fi (integrata) Intel WiFi Link 5100 AGN (driver aggiornati; il problema esisteva anche con i precedenti driver);
- S.O. Windows Vista Business SP2, aggiornato ad oggi (il problema esisteva anche con il SP1);
- abilitato il MAC filter;
- potenza segnale "eccellente".

Il problema riscontrato: la connessione wireless è interrotta (disconnessione) poiché non viene portata a termine con successo la fase di ri-autenticazione.
In sostanza, trascorsi i 1800 secondi (di default) previsti per la ri-autenticazione (ReAuthentication Timer), il collegamento wireless viene perso, fino alla riconessione manuale.
Ovviamente ho effettuato diverse prove e tentativi (cambiati i vari tempi delle varie opzioni, invertito di tutto e di più) e "tutto salta" appena si arriva al "ReAuthentication Timer".

Qualche elemento in più:
+ ho ovviamente tentato di contattare il supporto tecnico, ma nulla (ne avevo parlato anche QUI per una faccenda simile);
+ con un altro elaboratore, dove il collegamento senza fili è garantito da una comune chiavetta, non si verificano cadute del segnale (ne avevo parlato anche QUI);
+ per quanto posso aver verificato, non vi sono interferenze di sorta (stesso thread di cui al precedente punto, in particolare QUI; a differenza di quanto da me affermato in precedenza, le disconnessioni avvengono ad intervalli regolari ... ho preso l'orologio e ci ho prestato attenzione!);
+ passo a passo, ho modificato tutte le impostazioni della scheda wi-fi, purtroppo senza successo;
+ nel "Visualizzatore eventi", sezione "Sistema", prima del "salto del segnale" viene sempre registrato questo evento: "L'elenco ha imposto un'elezione sulla rete \Device\NetBT_Tcpip_{tutta una serie di caratteri} perché il master si è arrestato." - ID evento 8033.

Soluzioni da me individuate:
1) modificare il tempo di ri-autenticazione, portandolo al massimo consentito, pari a 9999 secondi --> ma non mi piace! ... non sarebbe illogico rispetto all'adozione della chiave WPA?
2) modificare il tempo di ri-autenticazione, impostando il valore 0 (zero), ma allora si verificherebbe quanto dichiarato dal Supporto ZyXEL QUI?
3) nel tab "Proprietà wireless" della scheda di rete (raggiunto con questi passaggi: Pannello di Controllo --> Rete e Internet --> Centro connessioni di rete e condivisione --> Gestisci connessioni di rete; quindi clic destro sulla connessione wireless, poi "Stato" e, infine - [sbav] - "Proprietà wireless") ho spuntato la voce "Connetti automaticamente quanto la rete si trova nel campo del computer" (avevo già attiva l'opzione "Connetti anche se la rete non sta trasmettendo").

La soluzione al punto "3)" non mi aggrada molto, ma per ora è l'unica che, pur scavalcando la mancata ri-autenticazione automatica, consente una sorta di ri-autenticazione forzata (con le opzioni "1)" e "2)", in sostanza non sfrutterei questa prerogativa, ossia quella della ri-autenticazione ... giusto?).

Come d'uso, l'ho fatta lunghissima ... ma ho perso proprio in lucidità su questa roba!!!
Qualche consiglio? Provo con un altro modem/router?

Grazie in anticipo! [brindisi]
[ciao]
Matilda12
Dove c'è molta luce l'ombra è più nera.
Avatar utente
Matilda12
Utente inattivo
 
Messaggi: 1319
Iscritto il: mer feb 07, 2007 11:15 pm
Località: Marche - Italia

Re: Disconnessione alla "ReAuthentication", ZyXEL P-660HW Series

Messaggioda Spawn » mer ott 14, 2009 2:16 pm

Matilda12 ha scritto:Salve a tutti! [:)]
Eccomi con un problema che solo nella giornata odierna ho (temporaneamente) bypassato (non superato completamente) e che mi trascino da diversi mesi ormai (con driver, firmware, SP del S.O. differenti, etc. etc.).

In breve le condizioni di partenza:
- dispositivo ZyXEL P-660HW-T1 v2, firmware aggiornato all'ultima release disponibile (il problema esisteva anche con il precedente firmware);
- chiave WPA-PSK con "Pre-Shared Key" assegnata da me;
- portatile con scheda wi-fi (integrata) Intel WiFi Link 5100 AGN (driver aggiornati; il problema esisteva anche con i precedenti driver);
- S.O. Windows Vista Business SP2, aggiornato ad oggi (il problema esisteva anche con il SP1);
- abilitato il MAC filter;
- potenza segnale "eccellente".

Il problema riscontrato: la connessione wireless è interrotta (disconnessione) poiché non viene portata a termine con successo la fase di ri-autenticazione.
In sostanza, trascorsi i 1800 secondi (di default) previsti per la ri-autenticazione (ReAuthentication Timer), il collegamento wireless viene perso, fino alla riconessione manuale.
Ovviamente ho effettuato diverse prove e tentativi (cambiati i vari tempi delle varie opzioni, invertito di tutto e di più) e "tutto salta" appena si arriva al "ReAuthentication Timer".

Qualche elemento in più:
+ ho ovviamente tentato di contattare il supporto tecnico, ma nulla (ne avevo parlato anche QUI per una faccenda simile);
+ con un altro elaboratore, dove il collegamento senza fili è garantito da una comune chiavetta, non si verificano cadute del segnale (ne avevo parlato anche QUI);
+ per quanto posso aver verificato, non vi sono interferenze di sorta (stesso thread di cui al precedente punto, in particolare QUI; a differenza di quanto da me affermato in precedenza, le disconnessioni avvengono ad intervalli regolari ... ho preso l'orologio e ci ho prestato attenzione!);
+ passo a passo, ho modificato tutte le impostazioni della scheda wi-fi, purtroppo senza successo;
+ nel "Visualizzatore eventi", sezione "Sistema", prima del "salto del segnale" viene sempre registrato questo evento: "L'elenco ha imposto un'elezione sulla rete \Device\NetBT_Tcpip_{tutta una serie di caratteri} perché il master si è arrestato." - ID evento 8033.

Soluzioni da me individuate:
1) modificare il tempo di ri-autenticazione, portandolo al massimo consentito, pari a 9999 secondi --> ma non mi piace! ... non sarebbe illogico rispetto all'adozione della chiave WPA?
2) modificare il tempo di ri-autenticazione, impostando il valore 0 (zero), ma allora si verificherebbe quanto dichiarato dal Supporto ZyXEL QUI?
3) nel tab "Proprietà wireless" della scheda di rete (raggiunto con questi passaggi: Pannello di Controllo --> Rete e Internet --> Centro connessioni di rete e condivisione --> Gestisci connessioni di rete; quindi clic destro sulla connessione wireless, poi "Stato" e, infine - [sbav] - "Proprietà wireless") ho spuntato la voce "Connetti automaticamente quanto la rete si trova nel campo del computer" (avevo già attiva l'opzione "Connetti anche se la rete non sta trasmettendo").

La soluzione al punto "3)" non mi aggrada molto, ma per ora è l'unica che, pur scavalcando la mancata ri-autenticazione automatica, consente una sorta di ri-autenticazione forzata (con le opzioni "1)" e "2)", in sostanza non sfrutterei questa prerogativa, ossia quella della ri-autenticazione ... giusto?).

Come d'uso, l'ho fatta lunghissima ... ma ho perso proprio in lucidità su questa roba!!!
Qualche consiglio? Provo con un altro modem/router?

Grazie in anticipo! [brindisi]
[ciao]
Matilda12



Ciao Matilda12, lascia che dica ACCIDENTI! pensavo di essere il solo ad averci perso giornate intere dietro a sto stramaledettissimo, si fà per dire router, hghghghg [rotolo] .
Lo ZyXEL per quanto sia una bomba in fatto di ruoter e connessione in ethernet ha gravi lacune per quanto riguarda il wireless come tu e io stiamo provando sulla nostra pelle.
Per quel che ho scoperto e provato il problema è esattamente quello che hai visto tu. Il router dopo tot minuti deve fare la riautenticazione modificando di nuovo la chiave crittografica (ovvero tramite la tua chiave lui si codifica il segnale ma quel segnale viene ricrittografato ogni tot minuti) con la conseguente disconnessione del client. L'unico modo è riattivarlo a mano o aspettare che windows riesca a riconnettersi da solo.
Guardando in lungo e in largo, studiando il problema in tutti i modi, aggiornando firmware ecc... si fà o come hai detto te, impostato il valore a 9999 , o si usa la chiave WEP. La quale, mi pare di ricordare, non abbia il processo di riautenticazione poichè la chiave rimane sempre la stessa.
Quello che hai detto sul fatto di utilizzare una chiavetta usb su un'altro pc e che in quel pc non hai riscontrato il medesimo problema mi sembra strano, ma potrebbe avvenire. Però in quel caso li bisogna vedere se quel pc era perennemente in internet e comunicava all'esterno o rimaneva in modalità "ascolto" e basta....
io ho risolto mettendo la wep perché la wpa e wpa2 era insostenibile con queste "cadute" ogni tanto... eventualmente puoi sempre fare il piano c che consiste nel togliere protezioni (wep o wpa-wpa2), nascondere l'ssid della connessione wireless (di modo che la selezioni te a mano aggiungengola da windows e nessun'altro facendo ricerca reti disponibili la possa vedere) e-o facendo l'assocazione dell'indirizzo mac togliendo la richiesta di autentificazione. Facendo questo ultimo modo tu potrai accedere alla connessione wireless solo ed esclusivamente se il tuo indirizzo mac è stato registrato sul router.

(non so se ho scritto come le galline, visto che sto facendo un corso e sono mezzo tra gli "allievi" e mezzo qui. nel caso abbia scritto in un italiano da albanese chiedo scusa!)

p.s. il piano d prevede comprarsi un nuovo router ;-P oppre con il piano E ti compri due HomePlug Powerline e vai con quelle e il cavo!
"mess with the best die like the rest"
Avatar utente
Spawn
Senior Member
Senior Member
 
Messaggi: 340
Iscritto il: sab lug 03, 2004 1:21 pm
Località: Liguria

Re: Disconnessione alla "ReAuthentication", ZyXEL P-660HW Series

Messaggioda Matilda12 » ven ott 16, 2009 11:39 pm

Spawn ha scritto:Ciao Matilda12, lascia che dica ACCIDENTI! pensavo di essere il solo ad averci perso giornate intere dietro a sto stramaledettissimo, si fà per dire router, hghghghg [rotolo] .

[:D] [bleh] [brindisi] ... ho detto tutto!

Spawn ha scritto:... (ovvero tramite la tua chiave lui si codifica il segnale ma quel segnale viene ricrittografato ogni tot minuti) con la conseguente disconnessione del client. L'unico modo è riattivarlo a mano o aspettare che windows riesca a riconnettersi da solo.

Assolutamente d'accordo; stesse mie considerazioni.

Spawn ha scritto:... impostato il valore a 9999 , o si usa la chiave WEP. La quale, mi pare di ricordare, non abbia il processo di riautenticazione poichè la chiave rimane sempre la stessa.

Abbino:
me medisimo ha scritto:...
1) modificare il tempo di ri-autenticazione, portandolo al massimo consentito, pari a 9999 secondi --> ma non mi piace! ... non sarebbe illogico rispetto all'adozione della chiave WPA?
2) modificare il tempo di ri-autenticazione, impostando il valore 0 (zero), ma allora si verificherebbe quanto dichiarato dal Supporto ZyXEL QUI?
...

Temo che impostare il valore a 9999 secondi (ossia quasi 3 ore) oppure a 0 (zero) sia in definitiva quasi uguale. Ossia: l'effetto ottenuto sarebbe quello di avere scelto una chiave WPA, però, differendo al massimo oppure azzerando i tempi di ri-autenticazione, impiegata concretamente come una WEP (per il valore zero è senz'altro confermato dalla ZyXEL stessa; vedasi link sopra).

Spawn ha scritto:... Quello che hai detto sul fatto di utilizzare una chiavetta usb su un'altro pc e che in quel pc non hai riscontrato il medesimo problema mi sembra strano, ma potrebbe avvenire. Però in quel caso li bisogna vedere se quel pc era perennemente in internet e comunicava all'esterno o rimaneva in modalità "ascolto" e basta....

Parto dal fondo. Per quanto riguarda le modalità di impiego della macchina, erano le medesime del computer che si perdeva la connessione.
L'unica cosa che ho pensato è questa: la pennetta è "più veloce" a ri-autenticarsi, rispetto alla scheda wi-fi dell'elaboratore che perde il segnale.

Spawn ha scritto:... io ho risolto mettendo la wep perché la wpa e wpa2 era insostenibile con queste "cadute" ogni tanto...

Però non è più considerata tanto sicura ... [uhm]

Spawn ha scritto:... eventualmente puoi sempre fare il piano c che consiste nel togliere protezioni (wep o wpa-wpa2), nascondere l'ssid della connessione wireless (di modo che la selezioni te a mano aggiungengola da windows e nessun'altro facendo ricerca reti disponibili la possa vedere) e-o facendo l'assocazione dell'indirizzo mac togliendo la richiesta di autentificazione. Facendo questo ultimo modo tu potrai accedere alla connessione wireless solo ed esclusivamente se il tuo indirizzo mac è stato registrato sul router.

Già fatto! [;)] Come da QUESTA D&R.

Adesso ho impostato a 3600 secondi la ri-autenticazione, con chiave WPA. Magari mi sarà sfuggito qualcosa, però la soluzione "3)" sembra funzionare ...
me medesimo ha scritto:...
3) nel tab "Proprietà wireless" della scheda di rete (raggiunto con questi passaggi: Pannello di Controllo --> Rete e Internet --> Centro connessioni di rete e condivisione --> Gestisci connessioni di rete; quindi clic destro sulla connessione wireless, poi "Stato" e, infine - [sbav] - "Proprietà wireless") ho spuntato la voce "Connetti automaticamente quanto la rete si trova nel campo del computer" (avevo già attiva l'opzione "Connetti anche se la rete non sta trasmettendo").

L'unica cosa che ho tralasciato è questa: a differenza di prima, ora, per attivare il wi-fi, utilizzo il pulsante di "attivazione/disattivazione wireless" a corredo dell'elaboratore stesso.

Spawn ha scritto:... (non so se ho scritto come le galline, visto che sto facendo un corso e sono mezzo tra gli "allievi" e mezzo qui. nel caso abbia scritto in un italiano da albanese chiedo scusa!)

Ci mancherebbe! Anzi, grazie per avermi dato supporto e conforto! [brindisi]

Spawn ha scritto:... p.s. il piano d prevede comprarsi un nuovo router ;-P oppre con il piano E ti compri due HomePlug Powerline e vai con quelle e il cavo!

Oppure mi attacco alla rete aperta del vicino ... [devil]
Scherzo, ovviamente!!! Quando navigo, utilizzo i miei mezzi e mi assumo la responsabilità di quello che faccio! [;)]

[ciao]
Matilda12
Dove c'è molta luce l'ombra è più nera.
Avatar utente
Matilda12
Utente inattivo
 
Messaggi: 1319
Iscritto il: mer feb 07, 2007 11:15 pm
Località: Marche - Italia

Re: Disconnessione alla "ReAuthentication", ZyXEL P-660HW Series

Messaggioda Spawn » sab ott 17, 2009 9:03 am

Matilda12 ha scritto:
Spawn ha scritto:... (ovvero tramite la tua chiave lui si codifica il segnale ma quel segnale viene ricrittografato ogni tot minuti) con la conseguente disconnessione del client. L'unico modo è riattivarlo a mano o aspettare che windows riesca a riconnettersi da solo.

Assolutamente d'accordo; stesse mie considerazioni.

Bhè piu' che considerazioni mie l'ho letto su vari forum e anche sul sito ufficiale di ZyXEL. [;)]


Matilda12 ha scritto:
Spawn ha scritto:... impostato il valore a 9999 , o si usa la chiave WEP. La quale, mi pare di ricordare, non abbia il processo di riautenticazione poichè la chiave rimane sempre la stessa.

Abbino:
me medisimo ha scritto:...
1) modificare il tempo di ri-autenticazione, portandolo al massimo consentito, pari a 9999 secondi --> ma non mi piace! ... non sarebbe illogico rispetto all'adozione della chiave WPA?
2) modificare il tempo di ri-autenticazione, impostando il valore 0 (zero), ma allora si verificherebbe quanto dichiarato dal Supporto ZyXEL QUI?
...

Temo che impostare il valore a 9999 secondi (ossia quasi 3 ore) oppure a 0 (zero) sia in definitiva quasi uguale. Ossia: l'effetto ottenuto sarebbe quello di avere scelto una chiave WPA, però, differendo al massimo oppure azzerando i tempi di ri-autenticazione, impiegata concretamente come una WEP (per il valore zero è senz'altro confermato dalla ZyXEL stessa; vedasi link sopra).

Si, ho visto il link..sinceramente, siccome è passato del tempo, mi pare di ricordare che provando a mettere 0 avevo la riautenticazione, quindi mi cadeva il wireless. La Wep invece non ha proprio la riautenticazione essendo fissa la chiave (poi si sceglie se 64 o 128 bit). Considera sempre che i router ZyXEL per quanto siano ottimi e indistruttibile, o quasi, per l'ethernet hanno la pecca del wireless.


Matilda12 ha scritto:
Spawn ha scritto:... Quello che hai detto sul fatto di utilizzare una chiavetta usb su un'altro pc e che in quel pc non hai riscontrato il medesimo problema mi sembra strano, ma potrebbe avvenire. Però in quel caso li bisogna vedere se quel pc era perennemente in internet e comunicava all'esterno o rimaneva in modalità "ascolto" e basta....

Parto dal fondo. Per quanto riguarda le modalità di impiego della macchina, erano le medesime del computer che si perdeva la connessione.
L'unica cosa che ho pensato è questa: la pennetta è "più veloce" a ri-autenticarsi, rispetto alla scheda wi-fi dell'elaboratore che perde il segnale.

anche se qualcosa non mi quadra potrebbe essere una spiegazione! [:)]

Matilda12 ha scritto:
Spawn ha scritto:... io ho risolto mettendo la wep perché la wpa e wpa2 era insostenibile con queste "cadute" ogni tanto...

Però non è più considerata tanto sicura ... [uhm]

Meno rispetto alla WPA e WPA2 (anche su queste due sono riusciti a fare breccia...) ma pensa sempre che uno deve, nel tuo palazzo o fuori, mettersi li e dire "ok oggi voglio accedere alla connessione di Matilda12!" non è che sia così FACILE riuscire a craccare una connessione protetta, ci vuole del tempo,conoscenza di informatica e "attrezzi specifici"... ammeno che tu non sia una spia infiltrata è un fatto remoto che possa accadere. Hai piu' probabilità che qualcuno ti rompa il vetro della macchina per portarti via l'autoradio che uno si metta lì a fare breccia sulla tua connessione [:D] (ovviamente non te lo auguro!!! [;)] )


Matilda12 ha scritto:
Spawn ha scritto:... eventualmente puoi sempre fare il piano c che consiste nel togliere protezioni (wep o wpa-wpa2), nascondere l'ssid della connessione wireless (di modo che la selezioni te a mano aggiungengola da windows e nessun'altro facendo ricerca reti disponibili la possa vedere) e-o facendo l'assocazione dell'indirizzo mac togliendo la richiesta di autentificazione. Facendo questo ultimo modo tu potrai accedere alla connessione wireless solo ed esclusivamente se il tuo indirizzo mac è stato registrato sul router.

Già fatto! [;)] Come da QUESTA D&R.

Adesso ho impostato a 3600 secondi la ri-autenticazione, con chiave WPA. Magari mi sarà sfuggito qualcosa, però la soluzione "3)" sembra funzionare ...
me medesimo ha scritto:...
3) nel tab "Proprietà wireless" della scheda di rete (raggiunto con questi passaggi: Pannello di Controllo --> Rete e Internet --> Centro connessioni di rete e condivisione --> Gestisci connessioni di rete; quindi clic destro sulla connessione wireless, poi "Stato" e, infine - [sbav] - "Proprietà wireless") ho spuntato la voce "Connetti automaticamente quanto la rete si trova nel campo del computer" (avevo già attiva l'opzione "Connetti anche se la rete non sta trasmettendo").

L'unica cosa che ho tralasciato è questa: a differenza di prima, ora, per attivare il wi-fi, utilizzo il pulsante di "attivazione/disattivazione wireless" a corredo dell'elaboratore stesso.

di "soluzioni" improvvisate penso c'è ne siano un po'... uno fà come si trova meglio. La soluzione vera e propria, come avrai già capito, sarebbe che ZyXEL rilasciasse un firmware che risolvesse il problema una volta per tutte (non l'ho detto ma io ho aggiornato dalla mia versione di base, mi pare la 9, alla 11 ultima).
Io, invece, sto usando la WEP criptata a 128bit e direi che a parte qualche volta che mi salta, tipo 1 volta al mese, (dovrebbe essere legato al mio hardware wireless non allo ZyXEL) è stabile.

Matilda12 ha scritto:
Spawn ha scritto:... (non so se ho scritto come le galline, visto che sto facendo un corso e sono mezzo tra gli "allievi" e mezzo qui. nel caso abbia scritto in un italiano da albanese chiedo scusa!)

Ci mancherebbe! Anzi, grazie per avermi dato supporto e conforto! [brindisi]

Quando ho visto "ZyXEL 660" ho pensato [sbav] DIMMI CHE HANNO RISOLTO!!!!!! [bleh] hghghghghghg

Matilda12 ha scritto:
Spawn ha scritto:... p.s. il piano d prevede comprarsi un nuovo router ;-P oppre con il piano E ti compri due HomePlug Powerline e vai con quelle e il cavo!

Oppure mi attacco alla rete aperta del vicino ... [devil]
Scherzo, ovviamente!!! Quando navigo, utilizzo i miei mezzi e mi assumo la responsabilità di quello che faccio! [;)]

[ciao]
Matilda12


hai detto un'altra alternativa valida [crylol] ehehehe però anche in quel caso uno non si può impostare le porte che vuole,ammeno che non centri la password del router del vicino, ed è una seccatura [:D]
"mess with the best die like the rest"
Avatar utente
Spawn
Senior Member
Senior Member
 
Messaggi: 340
Iscritto il: sab lug 03, 2004 1:21 pm
Località: Liguria

Re: Disconnessione alla "ReAuthentication", ZyXEL P-660HW Series

Messaggioda Matilda12 » sab ott 17, 2009 2:46 pm

Spawn ha scritto:...
Matilda12 ha scritto:
Spawn ha scritto:... p.s. il piano d prevede comprarsi un nuovo router ;-P oppre con il piano E ti compri due HomePlug Powerline e vai con quelle e il cavo!

Oppure mi attacco alla rete aperta del vicino ... [devil]
Scherzo, ovviamente!!! Quando navigo, utilizzo i miei mezzi e mi assumo la responsabilità di quello che faccio! [;)]

[ciao]
Matilda12


hai detto un'altra alternativa valida [crylol] ehehehe però anche in quel caso uno non si può impostare le porte che vuole,ammeno che non centri la password del router del vicino, ed è una seccatura [:D]


Bhé, cambio il mio MAC address e becco una rete aperta ... [devil]
Sto sempre scherzando, non c'è bisogno ... tiro un filo (sempre dal vicino) e non installo nemmeno un programma!!! [rotfl]
Ad ogni modo, anch'io sto tenendo sotto controllo il rilascio di nuovi firmware dalla ZyXEL.
Attualmente per il mio P-660HW-T1 v2 ho questo: "Current Firmware Version: V3.40(APR.4) | 09/07/2009" (che poi sarebbe quello proposto come 09-15-2009; almeno che non abbiano cambiato le carte adesso!).
Comunque, la pagina che verifico è QUESTA.
[ciao]
Matilda12
Dove c'è molta luce l'ombra è più nera.
Avatar utente
Matilda12
Utente inattivo
 
Messaggi: 1319
Iscritto il: mer feb 07, 2007 11:15 pm
Località: Marche - Italia


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising