Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Come interpretare i "Beep" dei BIOS

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

Come interpretare i "Beep" dei BIOS

Messaggioda Zane » sab mar 06, 2004 2:07 pm

Volevo solo fare i complimenti ancora una volta a J_Noone per l'ottimo pezzo, che mi è servito proprio ieri sera durante un'assistenza [^]
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Come interpretare i "Beep" dei BIOS

Messaggioda Zane » sab mar 06, 2004 2:07 pm

Volevo solo fare i complimenti ancora una volta a J_Noone per l'ottimo pezzo, che mi è servito proprio ieri sera durante un'assistenza [^]
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda j_noone » sab mar 06, 2004 3:12 pm

Felicissimo di esserti stato utile![:)]
Spero anche che potrà servire a molta altra gente[^]

ciao e grazie ancora!
Avatar utente
j_noone
Silver Member
Silver Member
 
Messaggi: 1083
Iscritto il: dom nov 17, 2002 2:17 am
Località: Venezia


Messaggioda miki4 » sab mar 06, 2004 11:57 pm

da dove inizia questo post?

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Zane</i>
<br />Volevo solo fare i complimenti ancora una volta a J_Noone per l'ottimo pezzo, che mi è servito proprio ieri sera durante un'assistenza [^]
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
Avatar utente
miki4
Aficionado
Aficionado
 
Messaggi: 100
Iscritto il: mar feb 24, 2004 11:25 pm
Località: Puglia

Messaggioda celtic-nation » dom mar 07, 2004 1:02 am

Ma veramente il post NON INIZIA da nessuna parte.......... Semplicemente "abbiamo sollevato" il pb dei beeps della mobo e il bravo J ha compilato una stupenda GUIDA al proposito che trovi sul sito.........quale sito? Ma su www.zanezane.net NATURALMENTE!!!
Avatar utente
celtic-nation
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2289
Iscritto il: lun ago 04, 2003 9:49 pm
Località: Emilia Romagna

Messaggioda j_noone » dom mar 07, 2004 8:00 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da celtic-nation</i>
.........quale sito? Ma su www.zanezane.net NATURALMENTE!!!
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
bella lì celtic![^][^][^]
Avatar utente
j_noone
Silver Member
Silver Member
 
Messaggi: 1083
Iscritto il: dom nov 17, 2002 2:17 am
Località: Venezia

Messaggioda Zephiro » lun mar 08, 2004 10:15 am

Hai poi risolto?
Cos'era?
Avatar utente
Zephiro
Senior Member
Senior Member
 
Messaggi: 438
Iscritto il: lun ago 05, 2002 9:36 am
Località: Emilia Romagna

Messaggioda Zane » lun mar 08, 2004 2:13 pm

Il BIOS emetteva una serie di beep lunghi intermittenti...come scritto nell'arti di J, significa un problema nel ctrl SDRAM, cioè proprio l'ultima cosa che avevo toccato.

Il pc nn è più partito, ho dovuto cambiare totalmente MoBo [8)].

Ipotizzo sia stata una scarica elettrostatica che ho dato alla MoBo...anche se tocco sempre il case "per scaricare" prima di queste oprazioni..
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda j_noone » lun mar 08, 2004 9:15 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Zane</i>
<br />Il BIOS emetteva una serie di beep lunghi intermittenti...come scritto nell'arti di J, significa un problema nel ctrl SDRAM, cioè proprio l'ultima cosa che avevo toccato.

Il pc nn è più partito, ho dovuto cambiare totalmente MoBo [8)].

Ipotizzo sia stata una scarica elettrostatica che ho dato alla MoBo...anche se tocco sempre il case "per scaricare" prima di queste oprazioni..
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
non andava anche dopo alcune prove?tipo cambiare ram o processore...?
altrimenti sei stato proprio sSignorinato...[XX(]
Avatar utente
j_noone
Silver Member
Silver Member
 
Messaggi: 1083
Iscritto il: dom nov 17, 2002 2:17 am
Località: Venezia

Messaggioda Zane » lun mar 08, 2004 10:25 pm

A parte cambiare il procio le ho provate tutte, sempre sto maledetto BEEP lungo all'avvio...ho provato anche a resettare il bios per escludere una incompatibiltà di latenza/access time della ram, ma niente da fare [?]
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda j_noone » lun mar 08, 2004 10:52 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Zane</i>
<br />A parte cambiare il procio le ho provate tutte, sempre sto maledetto BEEP lungo all'avvio...ho provato anche a resettare il bios per escludere una incompatibiltà di latenza/access time della ram, ma niente da fare [?]
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
eh, quando la s-f-i-g-a colpisce...[sedia]
Avatar utente
j_noone
Silver Member
Silver Member
 
Messaggi: 1083
Iscritto il: dom nov 17, 2002 2:17 am
Località: Venezia


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising