Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

explorer.exe sempre l 100% e 30gb persi hd

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

explorer.exe sempre l 100% e 30gb persi hd

Messaggioda primula » gio ago 06, 2009 11:26 am

un saluto a tutti
ho un nuovo notebook da 10 giorni con vista home premium e ho 2 problemi
il primo
il pc va bene ma come accedo a computer\e clicco sul disco c:\ explorer.exe schizza al 100% e sono costretto a terminarlo da gestione dispositivi e tutto ritorna ok (posso usare tuto senza problemi e senza rellentamenti ma non posso aprire il disco c?)
2 problema hard disk 250gb al momento della prima accensione me ne dava 232gb, dopo aver aggiornato vista con gli aggiornamenti ecc ho fatto una deframmentazione ecco il 1 problema perdo subito 5gb dopo il riavvio mi accorgo che ne ho perso 30gb, un'altra cosa ogni volta che lo riavvio mi da sempre una quantita diversa di spazio,

n.b.prima di vedere lo spazio perso sono andato in opzione cartella ed o attivato visualizza file nascosti e file di sistema,poi sono andato in c:\ ho selezionato tutti i file e sono risalito ai gb utilizzati e mi da 26gb pero' in proprieta' del disco me ne da 58gb occupati. perso 32gb
tengo a precisare che non sono un novello uindi prima di scrivervi ho fatto le dovute prove.
saluto tutti
Avatar utente
primula
Aficionado
Aficionado
 
Messaggi: 40
Iscritto il: sab gen 20, 2007 5:05 pm
Località: italia puglia

Re: explorer.exe sempre l 100% e 30gb persi hd

Messaggioda Paralex » gio ago 06, 2009 12:11 pm

Qua siamo tutti novelli... e dall'informatica dobbiamo tutti imparare.
Perle a parte... devo dirti 2 cose:
1) Vista era già installato al momento dell'acquisto o l'hai installato tu?
2) Se non sei un novello... perché hai su Vista? perché non ti tieni XP SP3 oppure 7?
[bleh]
CPU: I7 920 @ 3.5GHz Dissi:IFX-14 cooled by 3 Nanoxia Mobo: Rampage II Extreme GPU: Radeon 4870 X2 RAM: 3GB Corsair XMS3 1600MHz 6-6-6-21
Avatar utente
Paralex
Senior Member
Senior Member
 
Messaggi: 218
Iscritto il: lun giu 22, 2009 1:17 pm
Località: Piacenza

Re: explorer.exe sempre l 100% e 30gb persi hd

Messaggioda primula » gio ago 06, 2009 12:14 pm

siamo in vena stamani [rotolo]
il s.o. e preinstallato
accidenti il mio xp e' sempre al top [cry+]
quasi quasi tolgo sto schifo di vista e installo xp sp3 [applauso+]
ciao e a presto
Avatar utente
primula
Aficionado
Aficionado
 
Messaggi: 40
Iscritto il: sab gen 20, 2007 5:05 pm
Località: italia puglia

Re: explorer.exe sempre l 100% e 30gb persi hd

Messaggioda crazy.cat » gio ago 06, 2009 12:27 pm

Sicuro del percorso che indichi?
primula ha scritto:c:\ explorer.exe


Ci fai vedere un log della scansione di combofix?
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising