Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema con ANTIVIRUS

Un virus si è intromesso nel tuo computer? Vuoi navigare in tutta sicurezza? Sono sicure le transazione online? Come impedire a malintenzionati di intromettersi nel tuo pc? Come proteggere i tuoi dati? Qui trovi le risposte a queste ed altre domande

Problema con ANTIVIRUS

Messaggioda lika » mer lug 01, 2009 10:12 am

Ciao a tutti.
Ho un seio problema con l'antivirus!!
Mi è successo ieri ad un tratto si è spento il compiuter e poi riaccesso e l'antivirus era sparito.
Ho provato a disinstallarlo e riinstallarlo, ma non va, ho provato con AVG, AVATAST e altri, ma non mi si installa completamente dice che è un problema di win32!
cosa devo fare? come posso risolvere??
grazie ^^ [:)]
Avatar utente
lika
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: mer lug 01, 2009 9:45 am

Re: Problema con ANTIVIRUS

Messaggioda ste_95 » mer lug 01, 2009 10:17 am

«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Re: Problema con ANTIVIRUS

Messaggioda Roberto88 » mer lug 01, 2009 10:18 am

prova un punto di ripristino, in ogni caso hai installato qualcosa di particolare prima che accadesse? e di che antivirus stiamo parlando? (per alcuni esitono tool specifici per la rimozione)
within the truth of evil and good there's more than you see
....much more than you should
Avatar utente
Roberto88
Bronze Member
Bronze Member
 
Messaggi: 968
Iscritto il: mar nov 11, 2008 11:17 pm


Re: Problema con ANTIVIRUS

Messaggioda ste_95 » mer lug 01, 2009 10:27 am

E' chiaramente Bagle... [;)]

- L'antivirus non si avvia
- Gli altri non si installano
- Errore "Non è un'applicazione Win32"
- Riavvio del pc
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Re: Problema con ANTIVIRUS

Messaggioda Roberto88 » mer lug 01, 2009 10:35 am

ste_95 ha scritto:E' chiaramente Bagle... [;)]

- L'antivirus non si avvia
- Gli altri non si installano
- Errore "Non è un'applicazione Win32"
- Riavvio del pc

[^] non oso proferire una parola in più
within the truth of evil and good there's more than you see
....much more than you should
Avatar utente
Roberto88
Bronze Member
Bronze Member
 
Messaggi: 968
Iscritto il: mar nov 11, 2008 11:17 pm

Re: Problema con ANTIVIRUS

Messaggioda ste_95 » mer lug 01, 2009 10:50 am

Roberto88 ha scritto: [^] non oso proferire una parola in più

Per carità, il mio non era uno "Stai zitto e vai nell'angolino", anzi! Ti chiedo scusa se è sembrato così! [acc]
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Re: Problema con ANTIVIRUS

Messaggioda Roberto88 » mer lug 01, 2009 11:03 am

ste_95 ha scritto:Per carità, il mio non era uno "Stai zitto e vai nell'angolino", anzi! Ti chiedo scusa se è sembrato così! [acc]

[:D] si si lo so benissimo ahaha il mio era un "ok il problema è sicuramente questo non c'è bisogno di aggiungere altro" [^] mai inteso in modo cattivo [:)]
within the truth of evil and good there's more than you see
....much more than you should
Avatar utente
Roberto88
Bronze Member
Bronze Member
 
Messaggi: 968
Iscritto il: mar nov 11, 2008 11:17 pm

Re: Problema con ANTIVIRUS

Messaggioda lika » mer lug 01, 2009 11:29 am

Grazie ragazzi...
comunque no nn ho installato nient altro ma ero su emule e stavo aprendo unfile!!
COME ELIMINO QUESTO VIRUS?? SI PUò?? UNA SOLUZIONE C'è?? [sadbye]
Avatar utente
lika
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: mer lug 01, 2009 9:45 am

Re: Problema con ANTIVIRUS

Messaggioda ste_95 » mer lug 01, 2009 11:30 am

lika ha scritto:COME ELIMINO QUESTO VIRUS?? SI PUò?? UNA SOLUZIONE C'è?? [sadbye]

Leggere e seguire queste istruzioni!
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Re: Problema con ANTIVIRUS

Messaggioda lika » mer lug 01, 2009 11:40 am

ste_95 ha scritto:
lika ha scritto:COME ELIMINO QUESTO VIRUS?? SI PUò?? UNA SOLUZIONE C'è?? [sadbye]

Leggere e seguire queste istruzioni!


ohhhhhhh un po' complicato o sbaglio?!
Avatar utente
lika
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: mer lug 01, 2009 9:45 am

Re: Problema con ANTIVIRUS

Messaggioda lika » mer lug 01, 2009 1:05 pm

ho fatto tutto, e finalmente sono riuscita ad istallarmi Norton 2009 evviva!! grazie ^_^ [applauso+]
Avatar utente
lika
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: mer lug 01, 2009 9:45 am

Re: Problema con ANTIVIRUS

Messaggioda ste_95 » mer lug 01, 2009 1:17 pm

Visto che non era poi così difficile? [^]
Usa Bagle Restore per rimuovere completamente tutte le tracce di Bagle.
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am

Re: Problema con ANTIVIRUS

Messaggioda Gold-92 » mer lug 01, 2009 1:36 pm

Auguri con norton...
Avatar utente
Gold-92
Aficionado
Aficionado
 
Messaggi: 107
Iscritto il: lun mar 24, 2008 8:12 am


Torna a Sicurezza

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising