Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Niente eternet dopo crash

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

Niente eternet dopo crash

Messaggioda Holden » dom feb 22, 2004 6:27 pm

Mi sapete dare una spiegazione di questo: alle volte il pc mi crasha a causa, credo, dell'overclock della cpu e conseguente surriscaldamento, dopo il crash non mi viene più riconosciuta la scheda di rete (ho una realtek), nella gestione hardware non la vede più e quando vado a connettermi a internet tramite ethernet (ha Alice) non ci riesco (non ci sono i deu computerini in basso a destra della barra delle applicazioni). Non riesco a reinstallarla poichè la proceduira di installazione di windows xp mi dice che la sche da funziona già correttamente. Poi, all'improvviso dopo la decima volta che riavvio il sistema, miracolosamente il pc torna a rilevarte la presenza della scheda di rete...Mi sapete dire come mai??
Avatar utente
Holden
Senior Member
Senior Member
 
Messaggi: 158
Iscritto il: gio apr 17, 2003 11:00 am
Località: Emilia Romagna

Niente eternet dopo crash

Messaggioda Holden » dom feb 22, 2004 6:27 pm

Mi sapete dare una spiegazione di questo: alle volte il pc mi crasha a causa, credo, dell'overclock della cpu e conseguente surriscaldamento, dopo il crash non mi viene più riconosciuta la scheda di rete (ho una realtek), nella gestione hardware non la vede più e quando vado a connettermi a internet tramite ethernet (ha Alice) non ci riesco (non ci sono i deu computerini in basso a destra della barra delle applicazioni). Non riesco a reinstallarla poichè la proceduira di installazione di windows xp mi dice che la sche da funziona già correttamente. Poi, all'improvviso dopo la decima volta che riavvio il sistema, miracolosamente il pc torna a rilevarte la presenza della scheda di rete...Mi sapete dire come mai??
Avatar utente
Holden
Senior Member
Senior Member
 
Messaggi: 158
Iscritto il: gio apr 17, 2003 11:00 am
Località: Emilia Romagna

Messaggioda GoNZo » mer feb 25, 2004 3:26 pm

Misteri della fede...[:D]
Avatar utente
GoNZo
Senior Member
Senior Member
 
Messaggi: 369
Iscritto il: mar nov 04, 2003 2:06 pm
Località: Lombardia

Messaggioda miki4 » sab feb 28, 2004 10:25 pm

è successo anche ad un mio amico che ha risolto togliendo la scheda di rete riacceso il pc lo ha rispento (sta per spento nuovamente[nomi]) e ha cambiato la posizione della scheda (su un'altra pci) da allora non gli ha dato più fastidio Perche'? be da quello che mi ha detto è che il windows memorizza anche i drive e la posizione da dove questi sono configurati e cambiando di posto è costretto a riconfigurare totalmente i drive della stessa Ma!! il fatto è che ha funzionato.[prego][prego][std]
Avatar utente
miki4
Aficionado
Aficionado
 
Messaggi: 100
Iscritto il: mar feb 24, 2004 11:25 pm
Località: Puglia

Messaggioda sandrino » mar mar 09, 2004 6:15 pm

A me e' successo con una banalissima SB 128...in uno slot non la vedeva...ho cambiato slot...riconosciuta perfettamente...alche' sono scoppiato in una risata isterica [B)]
Avatar utente
sandrino
Aficionado
Aficionado
 
Messaggi: 50
Iscritto il: gio mar 04, 2004 4:00 am
Località: Umbria


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising