Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

links sul sito

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

links sul sito

Messaggioda loki » lun mar 03, 2003 4:09 pm

ho provato a linkarmi sul link wintriks ma non mi sembra che funzioni... o no[xx(]

ciaooo
Avatar utente
loki
Senior Member
Senior Member
 
Messaggi: 183
Iscritto il: mer feb 05, 2003 3:17 pm
Località: Lombardia

links sul sito

Messaggioda loki » lun mar 03, 2003 4:09 pm

ho provato a linkarmi sul link wintriks ma non mi sembra che funzioni... o no[xx(]

ciaooo
Avatar utente
loki
Senior Member
Senior Member
 
Messaggi: 183
Iscritto il: mer feb 05, 2003 3:17 pm
Località: Lombardia

Messaggioda Bocca » lun mar 03, 2003 5:38 pm

Penso che sia un problema di Wintricks in quanto non lo apre neanche immetendo l'indirizzo direttamente sulla barra degli indirizzi del browser!!
Avatar utente
Bocca
Silver Member
Silver Member
 
Messaggi: 1637
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Messaggioda geppetto56 » mar mar 04, 2003 8:05 pm

Dovevano fare un po' di manutenzione e pulizia ma sono gia 5 giorni che è inraggiungibile [:(]
Avatar utente
geppetto56
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: ven ott 18, 2002 4:25 pm
Località: Liguria

Messaggioda Topov » ven mar 21, 2003 5:20 pm

Ho chiamato il capo di WT qualche gg fa, ha detto che era un problema hw del server.
Adesso sono online però.
Ciaaaooosss[:D]
Avatar utente
Topov
Neo Iscritto
Neo Iscritto
 
Messaggi: 24
Iscritto il: lun ago 05, 2002 9:36 am

Messaggioda Terno » ven mar 21, 2003 8:34 pm

Deve esserci stato un BEL CRASH!! [:(]
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna

Messaggioda geppetto56 » ven mar 21, 2003 8:45 pm

A giudicare dal tempo che hanno messo per riattivare il sito e tra breve anche il forum ,davvero tosto dalle info che ho è partito tutto da una ventola di rafreddamento di un server e il resto gli è andato dietro [:(]
Ciao Topov è un po che nn ti leggo
Avatar utente
geppetto56
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: ven ott 18, 2002 4:25 pm
Località: Liguria


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising