Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

riavvio automatico

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

riavvio automatico

Messaggioda cosmo » mer feb 18, 2004 3:04 pm

Salve ho un piccolo problema dopo alcuni secondi che il pc ha finito di avviarsi si riavvia e all'accenzione dice che e stato creato un file di registro relativo all'errore non e un virus ho gia fatto la scansione o controllato tutta la parte hardware e non cambia nulla[}:)][}:)][?][?]
Avatar utente
cosmo
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1778
Iscritto il: ven ott 24, 2003 1:29 pm
Località: Sicilia

riavvio automatico

Messaggioda cosmo » mer feb 18, 2004 3:04 pm

Salve ho un piccolo problema dopo alcuni secondi che il pc ha finito di avviarsi si riavvia e all'accenzione dice che e stato creato un file di registro relativo all'errore non e un virus ho gia fatto la scansione o controllato tutta la parte hardware e non cambia nulla[}:)][}:)][?][?]
Avatar utente
cosmo
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1778
Iscritto il: ven ott 24, 2003 1:29 pm
Località: Sicilia

Messaggioda theprince » mer feb 18, 2004 3:15 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da cosmo</i>
<br />Salve ho un piccolo problema dopo alcuni secondi che il pc ha finito di avviarsi si riavvia e all'accenzione dice che e stato creato un file di registro relativo all'errore non e un virus ho gia fatto la scansione o controllato tutta la parte hardware e non cambia nulla[}:)][}:)][?][?]
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
che sistema OP usi?? win 3.11????
ahahaha[:D]
dai dicci di +
Avatar utente
theprince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2808
Iscritto il: sab set 20, 2003 3:37 am
Località: Lazio


Messaggioda cosmo » gio feb 19, 2004 10:52 am

Spiritoso uso Window xp Home Edition aggiornatissimo la configurazione del mio pc e

P4 a 2.8 GHz
scheda video Nvidea fx 5200
scheda audio saund blaster audio live
hd 120 GB
ram 512 Mhz
scheda madre gigabite (non ricordo il modello)
Avatar utente
cosmo
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1778
Iscritto il: ven ott 24, 2003 1:29 pm
Località: Sicilia

Messaggioda crazy.cat » gio feb 19, 2004 11:31 am

Riesci a mostrarci l'errore?
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda air.wolf » gio feb 19, 2004 12:20 pm

Il pc si connette in rete all'avvio?
Avatar utente
air.wolf
Senior Member
Senior Member
 
Messaggi: 327
Iscritto il: ven set 12, 2003 3:32 pm
Località: Veneto


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising