Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

l creare di un account utente errore script.....

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

l creare di un account utente errore script.....

Messaggioda miki4 » gio apr 16, 2009 10:03 pm

saluto tutti e vengo al dunque da un po' di tempo mi succede che se vado in internet explorer 7 (con l'accounto utente:"uno" ) non si visualizzano i filmati youtube e se clicco con il destro sull'immagine bianca, vien fuori :"errore nello script della pagina " e non posso cliccare ne "si" ne "no" perché si blocca il sistema solo ctrl canc e kil di internet explore fa che si sblocchi; ma la cosa piu strana e se vado sull' account utente :"due" va bene tutto allora di qui ho creato un nuovo account:" tre " e di qui succede la stessa cosa dell' account " uno " quindi solo su account " due " va bene
ho un sistema operativo Windows XP PRO sp2 antivirus avast, pc tools spyware doctor, sygate personal firewall.
ancora una cosa dall'accout uno e tre o da altri creati, non posso creare altri account utente se provo a crearli,:" errore nello script della pagina" con blocco sistema e che aimè sebra non essere in relazione questa operazione con IExplorer.
Prove effettuate: ho cercato di reinstallare IExplorer 7 ma alla fine mi dice che c'è un errore e non è possibile installarlo cosi con IEsplorer 8 ho effettuato sfc/scannow ho manutenzionato il registro con diversi programmi ma nulla ma quello che mi fa rabbia se fosse un errore nel sistema operativo perché l'Account due va bene?
quando mi succede il fenomeno, in processi di task manager windows, si crea un processo del tipo ZG19F.tmp che se terminato sblocca il sistema e se si riprova a creare un'account utente , il processo cambia nome e diventa ZGIA2.tmp o ZGIA5.tmp e cosi via , allora via a scansione approfondite con antivirus e diversi antispawer e antirootikit nulla sembra tutto a posto
evidenzio il fatto che con l'accaunt due va tutto ok.
E' tosto e...lo so e per questo che cerco qualche esperto che riesca a capire e risolvere la problematica. posting.php?mode=post&f=16#
se devi fare una cosa cerca di farla nel migliore dei modi o non la fare per niente
Avatar utente
miki4
Aficionado
Aficionado
 
Messaggi: 100
Iscritto il: mar feb 24, 2004 11:25 pm
Località: Puglia

Re: l creare di un account utente errore script.....

Messaggioda gialloporpora » gio apr 16, 2009 11:27 pm

Ma sull'account dove funziona hai privilegi di admin ?

Che errore ti dà quando provi ad installare IE7, accesso negato per caso ?
Albert Einstein: « 10 cose sono infinite: l'universo e la stupidità umana ma sull'universo nutro ancora dubbi »
Avatar utente
gialloporpora
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1780
Iscritto il: mer lug 27, 2005 11:55 pm

Re: l creare di un account utente errore script.....

Messaggioda miki4 » sab apr 18, 2009 5:03 pm

certo ho i privileggi di admin
quando installo iexplorer 7 o 8 nallafine dice che non puo installare per un errore nel sistema e crea sul desk top un file di collegamento a microsoft del tipo " Risoluzione dei problemi di Internet Explorer" qui poi c'e nessun suggerimento se non quello di chiamare a pagamento un loro tecnico....
ho provato a lanciare ComboFix che ha cancellato alcune cose e addirittura mi ha bloccato il buon funzionamento e la reinsatallazione di sygate personal firewall anche quando ho dovuto scaricare quello piu aggiornato , ma il difetto è rimasto.
se devi fare una cosa cerca di farla nel migliore dei modi o non la fare per niente
Avatar utente
miki4
Aficionado
Aficionado
 
Messaggi: 100
Iscritto il: mar feb 24, 2004 11:25 pm
Località: Puglia

Re: l creare di un account utente errore script.....

Messaggioda gialloporpora » mer apr 22, 2009 11:49 pm

Con Ie non so aiutarti, però quel processo che cambia nome a me sembra strano.
Gli altri browser funzionano ? Se si forse è un problema di configurazione di IE.
Albert Einstein: « 10 cose sono infinite: l'universo e la stupidità umana ma sull'universo nutro ancora dubbi »
Avatar utente
gialloporpora
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1780
Iscritto il: mer lug 27, 2005 11:55 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Bing [Bot] e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising