Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Mobo impazzita...

Non trovi il driver per il tuo modem? Non riesci ad installare la nuova scheda video? Ti aiutiamo noi, questo è il posto giusto!
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

Mobo impazzita...

Messaggioda Patrick12 » gio apr 09, 2009 6:31 am

Ho una mobo P5Q-E della asus con doppia porta ethernet ed è da un periodo che mi si disconntte internet ma spostando lo spinotto ethernet da una presa all'altra della modo tutto torna normale; ognitatanto devo rifare il contrario... ma come è possibile si apre una porta e si chiude l'altra... (aperto anche un argomento per un problema derivante: reti-e-internet/sito-msn-t52272.html)
Poi ogni volta che clicco il tasto di accensione sembra che si accende per 2 secondi poi si rispegne da solo e dopo 4 secondi si riccende e torna tutto ok.
Questo problema me lo sta facendo spesso. Secondo voi? è da sostituire la mobo?? Grazie. [grazie]
Avatar utente
Patrick12
Senior Member
Senior Member
 
Messaggi: 188
Iscritto il: dom giu 18, 2006 1:20 pm

Re: Mobo impazzita...

Messaggioda Patrick12 » gio apr 09, 2009 7:13 am

Spostato sulla sezione più appropiatà...
Avatar utente
Patrick12
Senior Member
Senior Member
 
Messaggi: 188
Iscritto il: dom giu 18, 2006 1:20 pm


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising