Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problemi con la connessione ad internet explorer

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

problemi con la connessione ad internet explorer

Messaggioda gianlucab » sab mar 28, 2009 12:00 pm

iao ragazzi mi potete dare x favore una mno che sono un po' nella *****
allora io ho un portatile toshiba e fino a 3 giorni fa mi connettevo normalmente tramite chiavetta wifi col router di alice adsl che ho a casa mia e di cui usufruisce anche il pc fisso
solo che da 3 giorni a questa parte il portatile mi rileva il segnale wifi ma non mi fa connettere ad internet
nè tantomeno mi fa scaricare gli aggiornamenti degli antivirus avg,avira ed anche malware è stato bloccato e sono troppo bloccato
pensavo fosse un'evoluzione del virus bagle ma non ci sono registri infetti,chiedo soltanto un aiuto
quantomeno datemi buone notizie così non formatto il computer
Avatar utente
gianlucab
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: sab mar 28, 2009 11:46 am

Re: problemi con la connessione ad internet explorer

Messaggioda Al3x » sab mar 28, 2009 12:05 pm

hai provato a connetterlo tramite cavo tanto per verificare che la causa del mancato collegamento e aggiornamento dell'antivirus non sia dovuta ad altre cause? (virus)
è primavera finalmente! [:)]
Avatar utente
Al3x
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 7411
Iscritto il: sab gen 10, 2009 12:51 pm
Località: http://127.0.0.1/

Re: problemi con la connessione ad internet explorer

Messaggioda gianlucab » sab mar 28, 2009 12:09 pm

veramente no,pensavo fosse un virus o qualcosa di simile che potevo eliminare e ripristinare la connessione,però ora provo e ti faccio sapere,comunque la rete wireless viene rilevata,mi da che lo stato della rete è eccellente però non mi riesce ad aprire il browser di internet explorer e mi ha bloccato pure malware
Avatar utente
gianlucab
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: sab mar 28, 2009 11:46 am

Re: problemi con la connessione ad internet explorer

Messaggioda Fred » sab mar 28, 2009 5:56 pm

Non ti apre IE o non si connette? Se non si connette che errori dà? Se invece si connette ma non apre IE prova con firefox.
Attendiamo tue notizie
[ciao]
Asus M3N78SE;AMD Athlon 64X2 5200+@5400;2 GB DDR2;NVIDIA GeForce 9500GT;Windows 7 Pro 64bit;
AcerASPIRE5230;Windows 7 Pro 64bit
Skype: nellopc90
Avatar utente
Fred
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3623
Iscritto il: mer apr 27, 2005 4:13 pm
Località: Urbe


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising