Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Errore strano, non è il classico

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Errore strano, non è il classico

Messaggioda SuperRomu » gio mar 19, 2009 6:19 pm

Salve,
quando navigo sulle cartelle dei miei HD ricevo spesso e initerrotamente errori di questo tipo:
Immagine
http://www.pixhost.org/show/138/183389_errore.png

Qualcuno sa dirmi che robba è e come potrei evitare di farlo comparire? [uhm]

SO Windows XP SP3
Avatar utente
SuperRomu
Aficionado
Aficionado
 
Messaggi: 147
Iscritto il: mar ago 24, 2004 9:52 pm

Re: Errore strano, non è il classico

Messaggioda crazy.cat » gio mar 19, 2009 6:32 pm

Nel resto del testo c'è qualcosa di più utile e comprensibile?
Se premi Submit report ti rimanda verso qualche sito così da capire chi genera l'errore?
Nel visualizzatore eventi di windows c'è segnato qualcosa di leggibile in corrispondenza di queste finestre?
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: Errore strano, non è il classico

Messaggioda SuperRomu » gio mar 19, 2009 6:52 pm

Se premo Submit: in inglese compare un mess di errore che dice che non puo inviare dati
Il resto del testo è sempre incomprensibile, tutte lettere a caso fino alla fine, niente di più :(
Nel visualizzatore degli eventi di windows avevo gia provato a cercare, in coincidenza con l'ora che mi succede non c'è niente, ne poco prima ne poco dopo. [uhm]
Avatar utente
SuperRomu
Aficionado
Aficionado
 
Messaggi: 147
Iscritto il: mar ago 24, 2004 9:52 pm


Re: Errore strano, non è il classico

Messaggioda SuperRomu » gio mar 19, 2009 6:54 pm

Ho notato che succede quasi sempre se non sempre, nelle cartelle dove ho dei Video. Potrebbe essere qualche incompatibilita di Codec Video/Audio?
Avatar utente
SuperRomu
Aficionado
Aficionado
 
Messaggi: 147
Iscritto il: mar ago 24, 2004 9:52 pm

Re: Errore strano, non è il classico

Messaggioda crazy.cat » ven mar 20, 2009 10:32 am

SuperRomu ha scritto:Potrebbe essere qualche incompatibilita di Codec Video/Audio?

Tutto può essere, ma da quella foto non ci si capisce proprio niente.
Prova a disinstallarli e aggiornarli.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Re: Errore strano, non è il classico

Messaggioda SuperRomu » dom mar 29, 2009 7:21 pm

Provato a installare Codec Video/Audio anche a rimuoverli e poi installarli di nuovo ma niente di nuovo!
Nessuno sa aiutarmi?

Format is the solution? [rolleyes] [boh]
Avatar utente
SuperRomu
Aficionado
Aficionado
 
Messaggi: 147
Iscritto il: mar ago 24, 2004 9:52 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising