Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Modem Pirelli Gate 2 Plus - In questa formattazione no usb

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

Modem Pirelli Gate 2 Plus - In questa formattazione no usb

Messaggioda Sk8er-Boi » dom mar 08, 2009 12:18 am

Ciao a tutti; ho Alice 7mb e grazie a voi, tempo fa, son riuscito a connettere il "Modem Pirelli Gate 2 Plus" (in dotazione con l'abbonamento di Alice) via Ethernet (quella che ora sto usando).

1:

Stamattina ho formattato; come sempre alla 1 installazione via USB di Alice, quando provo a connettermi mi da "Wan" e non si connette.
Così disinstallo solo i driver del Modem Pirelli, li reinstallo e per il 99% dei casi va; un tentativo che una volta ho fatto dopo queste 2 prove, era staccare il cavo adsl dal Modem e rimetterlo.

Stamattina, dopo la 1 installazione che non andava, ho disinstallato i driver del Modem. e alla re-installazione solo del Modem, l'installazione non mi chiese di inserire il Cavo USB nel modem e al riavvio (1 volta, mai succeso prima), mi face installare "qualcosa" (menù installazione guidata nuovo hardware, con le 3 possibilità Si, solo per questa volta, ecc) e dopo il Modem mi si connesse. Ma avendo avuto altri problemi, riformattai.



2:

Dopo la 2 formattazione (ora sto facendo tutto dalla 2 formattazione), dopo 3 volte di installazione\disinstallazione di Alice (yotale o solo del Modem) il modem non si connette via USB e solo via ethernet. Quindi cosa osso fare? Stamattina mi fece installare qualcosa, ma dopo la formattazione, ogni volta mi chiede di inserire in cavo usb (normale sempre fatto) e non mi va via USB.



Grazie in anticipo; come sempre, il vostro niubbo Sk8er-Boi
Avatar utente
Sk8er-Boi
Senior Member
Senior Member
 
Messaggi: 499
Iscritto il: mar dic 30, 2008 9:03 pm

Re: Modem Pirelli Gate 2 Plus - In questa formattazione no usb

Messaggioda Sk8er-Boi » sab mar 14, 2009 1:15 pm

Dopo una settimana di connessione via ethernet, ho riprovato ad installare il Modem via USB e va. (Che cosa strana).

Però ad ogni formattazione, quando installo per la prima volta il Modem via Usb non va (mi dice Wan e non si connette).

Devo disinstallare il Modem, riavviare e reinstallaro e quasi sempre va (a parte l'ultima volta - vedere 1° post che neanche dopo 3\4 volte andava).

E' il Modem che non va?
Avatar utente
Sk8er-Boi
Senior Member
Senior Member
 
Messaggi: 499
Iscritto il: mar dic 30, 2008 9:03 pm


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising