Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Connessione esistente ma non si riesce a navigare!

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Connessione esistente ma non si riesce a navigare!

Messaggioda benzene » ven feb 13, 2009 7:56 am

Ciao a tutti.
Ho un problema assurdo.
Ieri sera era tutto perfetto: ho 3 pc portatili (1 connesso con cavo ethernet al router netgear dg834 e gli altri 2 si agganciano in wireless), usati tutti senza nessun problema di connessione.
Stamattina, la connessione c'è, ma non riesco con nessuno dei 3 a collegarmi ad internet!!!
Ho telefonato alla Telecom chiedendo se fosse problema di linea, ma nulla. Mi hanno fatto fare un ping verso un loro indirizzo ed è riuscito senza problemi; e allora perché non riesco a connettermi?
Aiutatemi!!! Non so più dove sbattere la testa. Sto scrivendo dal pc dell'ufficio perché appunto a casa non posso fare nulla!!!! [cry+] [cry+]
Avatar utente
benzene
Bronze Member
Bronze Member
 
Messaggi: 934
Iscritto il: gio feb 22, 2007 7:28 am

Re: Connessione esistente ma non si riesce a navigare!

Messaggioda frusciante79 » ven feb 13, 2009 9:15 am

Ciao,

cosa ti hanno fatto pingare?

hai provato a fare un ipconfig /relase e poi un ipconfig /renew per refreshare le impostazioni di rete del pc?
Avatar utente
frusciante79
Aficionado
Aficionado
 
Messaggi: 28
Iscritto il: lun feb 09, 2009 9:25 am

Re: Connessione esistente ma non si riesce a navigare!

Messaggioda benzene » ven feb 13, 2009 9:30 am

Un loro indirizzo ip.
No, quello non l'ho fatto... cosa succede dando quelle 2 istruzioni?
Avatar utente
benzene
Bronze Member
Bronze Member
 
Messaggi: 934
Iscritto il: gio feb 22, 2007 7:28 am


Re: Connessione esistente ma non si riesce a navigare!

Messaggioda frusciante79 » ven feb 13, 2009 9:32 am

Succede che rinnovi gli indirizzi ip e le impostazioni delle schede di rete...prova.
Avatar utente
frusciante79
Aficionado
Aficionado
 
Messaggi: 28
Iscritto il: lun feb 09, 2009 9:25 am

Re: Connessione esistente ma non si riesce a navigare!

Messaggioda benzene » ven feb 13, 2009 9:43 am

Proverò. Grazie.
Mi domando cosa è cambiato da ieri sera a questa notte accidenti... [uhm]
Avatar utente
benzene
Bronze Member
Bronze Member
 
Messaggi: 934
Iscritto il: gio feb 22, 2007 7:28 am

Re: Connessione esistente ma non si riesce a navigare!

Messaggioda liverani_99 » ven feb 13, 2009 10:16 am

Anch'io ho avuto problemi di connessione. HO chiamato la Telecom è hanno detto che hanno un problema a livello nazionale con i DNS, mah...
La libertà è poter affermare che due più due fa quattro. Se ciò è garantito, tutto il resto segue. George Orwell, 1984
Avatar utente
liverani_99
Silver Member
Silver Member
 
Messaggi: 1481
Iscritto il: lun nov 22, 2004 7:08 pm
Località: Pisa

Re: Connessione esistente ma non si riesce a navigare!

Messaggioda benzene » ven feb 13, 2009 10:48 am

Ma anche a te ieri sera funzionava tutto e stamattina più nulla?
Avatar utente
benzene
Bronze Member
Bronze Member
 
Messaggi: 934
Iscritto il: gio feb 22, 2007 7:28 am


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising