Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Zone Alarm Internet Security 2009 ed Emule!?

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Zone Alarm Internet Security 2009 ed Emule!?

Messaggioda dario-vr » mar feb 10, 2009 11:24 am

Salve. Ciao a tutti.

Da qualche giorno ho installato ZA Internet Security 2009 e mi trov con questo dubbio o problema:
Emule 049b si avvia con Id Alto e Kad Connesso.
Entrambe le frecciette verdi.
Se però io vado a guardare leggo: Kad connesso ma firewalled.
Infatti se vado ad eseguire iltest delle porte iil risultato è: test TCP Ok - test UDP fallito!
[V]
Premetto che ZA lo sto usando in modalità auto apprendimento e che nella lista programmi Emule ha tutte le autorizzazioni.

Ora ho eseguito questa operazione: ho aperto manualmente la porta 4672 dalle regole del firewall e fatto ancora il test delle porte che ora è OK [uhm]

Il mio dubbio è però che ora la porta 4672 è sempre aperta anche quando non uso Emule.
Ho provato ad impostare una regola solo per Emule ma non ci sono riuscito.
Qualcuno sa come aiutarmi??

Grazie.
Si impara dagli errori degli altri: non si può vivere cosi' a lungo per farli tutti.
Avatar utente
dario-vr
Senior Member
Senior Member
 
Messaggi: 160
Iscritto il: gio gen 08, 2009 9:59 am
Località: Verona

Torna a Software

Chi c’è in linea

Visitano il forum: Google [Bot] e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising