Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Aiuto non mi installa,nel Router,Lphant e uTorrent

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

Aiuto non mi installa,nel Router,Lphant e uTorrent

Messaggioda SCA65 » mer feb 04, 2009 9:12 pm

Un grosso saluto a tutti [applauso+], ragazzi ho un problema che aimè non riesco a risolvere, poichè sul mio Router non mi installa Lphant e uTorrent,dove vorrei aprire le porte per avere l'ID alto. [cry] .Ho un D_Link DSL-G624T con Firmware aggiornato (V3.10B01T02.EU-A.20070924),e in ADVANCED/USER/LAN IP 192.168.1.2,sono riuscito tranquillamente a mettere Emule e Azureus con le sue relative porte TCP e UDP.Infatti,con questi due elencati ho l'ID Alto [:)].perché non mi fà inserire i due che ho elencato? Ce qualcosa che mi sfugge? bisogna fare qualcosa di diverso,rispetto a Emule e Azureus,perché non mi permette assolutamente di installarli ?[V].Se qualcuno conosce questo tipo di Router,potrebbe gentilmente aiutarmi?
Grazie mille e nell'attesa che qualche anima volenterosa mi aiuti,auguro a tutti una buona serata. [;)]
Ciao

sca65
SCA65
Avatar utente
SCA65
Aficionado
Aficionado
 
Messaggi: 46
Iscritto il: dom apr 06, 2008 2:42 pm

Re: Aiuto non mi installa,nel Router,Lphant e uTorrent

Messaggioda alb » gio feb 05, 2009 12:49 pm

L'ignoranza tiene vuota la panza
Avatar utente
alb
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2237
Iscritto il: mar feb 24, 2004 11:26 am
Località: Maiano

Re: Aiuto non mi installa,nel Router,Lphant e uTorrent

Messaggioda SCA65 » gio feb 05, 2009 3:05 pm

Ciao alb,intanto grazie per avermi risposto e sicuramente eseguirò passo passo,riguardo uTorrent,dal sito dove mi hai suggerito di guardare [:)],così poi ti faccio sapere qualcosa.Mentre per Lphnat non hai idea di come possa fare?
nell'attesa,buona giornata e grazie ancora.

sca65 [;)]
SCA65
Avatar utente
SCA65
Aficionado
Aficionado
 
Messaggi: 46
Iscritto il: dom apr 06, 2008 2:42 pm

Re: Aiuto non mi installa,nel Router,Lphant e uTorrent

Messaggioda SCA65 » gio feb 05, 2009 7:14 pm

Ciao alb,purtroppo è andata male [cry] ,nel senso che facendo come mi hai suggerito tu,tramite sito,non me lo memorizza ugualmente.Hai per favore delle altre alternative?,perché proprio non capisco......eMule e Azureus sì,mentre uTorrent e Lphant niente da fare.
Sperando nell'attesa di una tua risposta,ti auguro una buona serata.
Grazie,ciao [;)]

sca65
SCA65
Avatar utente
SCA65
Aficionado
Aficionado
 
Messaggi: 46
Iscritto il: dom apr 06, 2008 2:42 pm


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising