Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

[RISOLTO]Installazione XP:impossibile copiare il file.......

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

[RISOLTO]Installazione XP:impossibile copiare il file.......

Messaggioda Zaurus® » lun gen 26, 2009 8:58 pm

Ragazzi riapro un altro topic sperando di non essere scocciante e ripetitivo!!! [cry+]
Il problema è il seguente: durante l'installazione di xp, subito dopo aver formattato l'hard disk, non appena inizia la copia dei files sul disco mi spunta questo simpatico messaggio

http://img185.imageshack.us/img185/9104/26012009np0.jpg

Il file che non riesce a copiare cambia di volta in volta (non è sempre lo stesso!)
Premetto che in passato ho già riscontrato un problema simile, prontamente risolto sostituendo la ram danneggiata!
Vi elenco i tentativi che ho fatto:
1) Mem-test di circa 10 ore che non ha restituito alcun errore!!!
2) Sostituzione ram con una barretta funzionante (ho provato tutti gli slot disponibili sulla piastra madre, 3)
3) Sostituzione Hard disk con uno funzionante e formattato a basso livello
4) Sostituzione unità ottica
5) Sostituzione cavi ide sia del disco fisso che del lettore
6) Sostituzione cd di installazione con uno masterizzato al momento alla velocità di 16x

Nonostante tutto ciò il problema persiste!!!!
Per completezza vi dico anche che la scheda madre è una gigabyte GA-8ST667 mentre il procio è un p4 e l'alimentatore è da 300W!
Penso di non aver dimenticato niente!
La mia opinione: SCHEDA MADRE DA SOSTITUIRE
La vostra??????
Peppe
Ultima modifica di Zaurus® il mer gen 28, 2009 5:49 pm, modificato 1 volta in totale.
Zaurus® Machine : Asus P5K-E WiFi - Intel Core 2 Duo E8400 - Kingston HyperX DDR2 PC2-6400 2GB - Seagate 500GB Sata2 16Mb - Asus EN8600 GTS Silent 256
Avatar utente
Zaurus®
Aficionado
Aficionado
 
Messaggi: 92
Iscritto il: lun mar 26, 2007 9:13 pm

Re: Installazione XP: impossibile copiare il file.......

Messaggioda poppiski » mar gen 27, 2009 12:31 am

Zaurus® ha scritto:Vi elenco i tentativi che ho fatto:
1) Mem-test di circa 10 ore che non ha restituito alcun errore!!!
2) Sostituzione ram con una barretta funzionante (ho provato tutti gli slot disponibili sulla piastra madre, 3)
3) Sostituzione Hard disk con uno funzionante e formattato a basso livello
4) Sostituzione unità ottica
5) Sostituzione cavi ide sia del disco fisso che del lettore
6) Sostituzione cd di installazione con uno masterizzato al momento alla velocità di 16x



hai provato ad eliminare la partizione e poi ricrearla prima della formattazione?
vista / XP dualboot + ubuntu su virtualbox
Avatar utente
poppiski
Senior Member
Senior Member
 
Messaggi: 325
Iscritto il: dom apr 06, 2008 6:25 pm
Località: Giulianova

Re: Installazione XP: impossibile copiare il file.......

Messaggioda Zaurus® » mar gen 27, 2009 8:05 am

Ho già detto che ho formattato a basso livello, e comunque si, ho provato anche ad eliminare la partizione ed a ricrearla prima di formattare!
Zaurus® Machine : Asus P5K-E WiFi - Intel Core 2 Duo E8400 - Kingston HyperX DDR2 PC2-6400 2GB - Seagate 500GB Sata2 16Mb - Asus EN8600 GTS Silent 256
Avatar utente
Zaurus®
Aficionado
Aficionado
 
Messaggi: 92
Iscritto il: lun mar 26, 2007 9:13 pm


Re: Installazione XP: impossibile copiare il file.......

Messaggioda Zaurus® » mar gen 27, 2009 10:00 am

Nessun altro consiglio?
Zaurus® Machine : Asus P5K-E WiFi - Intel Core 2 Duo E8400 - Kingston HyperX DDR2 PC2-6400 2GB - Seagate 500GB Sata2 16Mb - Asus EN8600 GTS Silent 256
Avatar utente
Zaurus®
Aficionado
Aficionado
 
Messaggi: 92
Iscritto il: lun mar 26, 2007 9:13 pm

Re: Installazione XP: impossibile copiare il file.......

Messaggioda Zaurus® » mer gen 28, 2009 5:48 pm

Ragazzi ho risolto, era l'alimentatore che era sceso di voltaggio, o comunque presentava delle soglie inferiori agli 11V!!!!
Grazie lo stesso!!!
Zaurus® Machine : Asus P5K-E WiFi - Intel Core 2 Duo E8400 - Kingston HyperX DDR2 PC2-6400 2GB - Seagate 500GB Sata2 16Mb - Asus EN8600 GTS Silent 256
Avatar utente
Zaurus®
Aficionado
Aficionado
 
Messaggi: 92
Iscritto il: lun mar 26, 2007 9:13 pm

Re: [RISOLTO]Installazione XP:impossibile copiare il file.......

Messaggioda Pacopas » mer gen 28, 2009 6:05 pm

Ottimo! [^]

Grazie Zaurus di aver anche postato la soluzione, considerando che questa volta la community non aveva avuto tante idee! [acc2]
Bravo davvero! [;)]
alla fine... ogni uomo considera i limiti della propria visione personale come i limiti del mondo...
Avatar utente
Pacopas
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6708
Iscritto il: mer ott 05, 2005 12:44 am


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising