Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Windows logo??

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Windows logo??

Messaggioda Wolfasr1 » mer dic 17, 2008 12:50 pm

Alcune volte capita che inserendo qualche periferica esterna (chiavette usb hard disk) mi compare un avviso

con su scritto che la perfiferica non ha superato il test di compatibilità con windows logo

io il più delle volte ho proseguito nonostante l'avviso notando però che funziona soltanto l'autoplay della periferica se

la si vuole aprire successivamente con un doppio clic mi da problemi perché mi indica con che cosa la voglio aprire

[V] [V] e io sinceramente non lo so con che cosa [rotfl]

cè possiblità di disabilitare questo avviso??? e se a lungo andare ricompare può creare problemi al pc come dice il messaggio
minaccioso [acc2] ?
NON SI FINISCE MAI DI IMPARARE MAI CEDERE ALLA SUPERBIA
Avatar utente
Wolfasr1
Senior Member
Senior Member
 
Messaggi: 359
Iscritto il: dom dic 07, 2008 10:35 pm

Re: Windows logo??

Messaggioda TheHacker66 » mer dic 17, 2008 4:13 pm

Wolfasr1 ha scritto:...mi da problemi perché mi indica con che cosa la voglio aprire...


Cioè ti compare la finestra "Apri Con.."?
RICORDATE: GOOGLARE NON E' UN REATO! E NON LO E' NEANCHE CERCARE SUL FORUM PRIMA DI POSTARE!
Avatar utente
TheHacker66
Bronze Member
Bronze Member
 
Messaggi: 806
Iscritto il: dom nov 19, 2006 8:22 pm
Località: Milano

Re: Windows logo??

Messaggioda clic » mer dic 17, 2008 8:46 pm

forse hai un file nascosto di nome autorun.inf in quelle periferiche esterne, se fosse così ti consiglio di cancellarle e verificare che non ci sia qualche ospite indesiderato (virus) nel pc e/o nelle unità esterne
Avatar utente
clic
Bronze Member
Bronze Member
 
Messaggi: 931
Iscritto il: lun mar 17, 2008 9:03 pm

Re: Windows logo??

Messaggioda Wolfasr1 » gio dic 18, 2008 2:39 pm

si precisamente the hacker ma questo lo fà soltanto su alcune perfiferiche tipo la pen drive di un mio amico che ieri mi ha

prestato è una kingston

come mi consigli di risolvere oppure come devo proseguire???

questa cosa mi preoccupa [V]
NON SI FINISCE MAI DI IMPARARE MAI CEDERE ALLA SUPERBIA
Avatar utente
Wolfasr1
Senior Member
Senior Member
 
Messaggi: 359
Iscritto il: dom dic 07, 2008 10:35 pm

Re: Windows logo??

Messaggioda TheHacker66 » gio dic 18, 2008 2:55 pm

Scaricati il Perlovga Removal Tool e fai una scansione. Dopo non dovresti avere più problemi. [^]
RICORDATE: GOOGLARE NON E' UN REATO! E NON LO E' NEANCHE CERCARE SUL FORUM PRIMA DI POSTARE!
Avatar utente
TheHacker66
Bronze Member
Bronze Member
 
Messaggi: 806
Iscritto il: dom nov 19, 2006 8:22 pm
Località: Milano


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising