Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Rete disabiltata e comparsa di start dopo 10 minuti di avvio

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Rete disabiltata e comparsa di start dopo 10 minuti di avvio

Messaggioda leonibus » mer nov 26, 2008 7:26 pm

Dunque il problema è il seguente.... ringrazio anticipatamente per la collaborazione


Ho acceso il pc e windows si è avviato, dopo la scritta Windows Xp bianca su sfondo azzurro (fin qui tutto normale) e viene mostrata l'immagine dello sfondo desktop senza la scritta start e le icone solo quella per di 5 minuti, l'unico comando attivabile è i task manager

dopo di che avvio normale ma la rete è bloccata (mette acquisizione indirizzo di rete ma non lo trova e rimane a cercare.....)
il firewall di windows viene disabiltato provo a accedere alle opzioni ma mi compare un messaggio di errore, dalla scritta sembrerebbe non esserci alcun firewall....

così ad ogni avvio... il ripristino configurazione di sistema è impossibile anche se riesco ad attivarlo attraverso lo spyware terminator però al riavvio dopo i 10 minuti per far federe icone e start mi dice che il ripristino è impossibile......

cosa mi dite? [uhm] una soluzione che non sia la formattazione per favore.....
Mac is a gilded cage, golden, but still a cage
Avatar utente
leonibus
Senior Member
Senior Member
 
Messaggi: 303
Iscritto il: mar set 30, 2008 9:29 pm
Località: Veneto

Re: Rete disabiltata e comparsa di start dopo 10 minuti di avvio

Messaggioda leonibus » mer nov 26, 2008 8:14 pm

penso di aver risolto grazie a Spyware Terminator (più il tempo passa più adoro questo software... [;)] )
il ripristino non funzionava ma sono entarto in modalità provissoria e utilizzando la possibilità di avviare il ripristino attraverso il programma ci sono riuscito.....
Mac is a gilded cage, golden, but still a cage
Avatar utente
leonibus
Senior Member
Senior Member
 
Messaggi: 303
Iscritto il: mar set 30, 2008 9:29 pm
Località: Veneto

Re: Rete disabiltata e comparsa di start dopo 10 minuti di avvio

Messaggioda Amantide » mer nov 26, 2008 9:53 pm

Per sicurezza fai la scansione con l'antivirus.
...per volare alto, bisogna saper cadere...
Avatar utente
Amantide
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 8126
Iscritto il: lun feb 06, 2006 4:13 pm
Località: Abruzzo

Re: Rete disabiltata e comparsa di start dopo 10 minuti di avvio

Messaggioda leonibus » mer nov 26, 2008 10:41 pm

sicuramente domani però oggi ho sonno [;)]

tutto a posto comunque
Mac is a gilded cage, golden, but still a cage
Avatar utente
leonibus
Senior Member
Senior Member
 
Messaggi: 303
Iscritto il: mar set 30, 2008 9:29 pm
Località: Veneto


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising