Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Visualizzazione

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

Visualizzazione

Messaggioda geppetto56 » mar feb 18, 2003 9:42 pm

A parte il classico problema delle pagine che nn si aprono alla prima nn riesco a vedere alcune immagini ad esempio l'avatar di Zane le impostazioni le ho gia controllate ma nn cambia nulla
Avatar utente
geppetto56
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: ven ott 18, 2002 4:25 pm
Località: Liguria

Visualizzazione

Messaggioda geppetto56 » mar feb 18, 2003 9:42 pm

A parte il classico problema delle pagine che nn si aprono alla prima nn riesco a vedere alcune immagini ad esempio l'avatar di Zane le impostazioni le ho gia controllate ma nn cambia nulla
Avatar utente
geppetto56
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: ven ott 18, 2002 4:25 pm
Località: Liguria

Messaggioda Bocca » mar feb 18, 2003 10:30 pm

Tranquillo, è tutto "normale"!!! Abbiamo avuto dei problemi con gli avatar dopo l'aggiornamento del forum.. Stiamo lavorando per ripristinare tutto!!!
Avatar utente
Bocca
Silver Member
Silver Member
 
Messaggi: 1637
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda geppetto56 » ven feb 28, 2003 9:31 pm

Active Server Pages error 'ASP 0126'

Include file not found

/forum/topic.asp, line 1

The include file '../pubbli/forum_sponsor.asp' was not found.


Da panico quanto sopra mi è apparso negli ultimi minuti qualunque discussione cercassi di aprire [xx(]poi e riapparsa la classica pagina "impossibile ecc. ecc." ero guasi contento [:)]di un errore risolvibile , cosa è successo[?]
Avatar utente
geppetto56
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: ven ott 18, 2002 4:25 pm
Località: Liguria

Messaggioda Zane » sab mar 01, 2003 1:38 am

Stavamo facendo alcuni lavori veloci di manutenzione, quindi non abbiamo chiuso il forum, e li abbiamo fatti "al volo" [;)]
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising