Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problemi sito

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

Problemi sito

Messaggioda Snippy » mar nov 11, 2008 4:52 pm

Salve a tutti.

E' da un paio di settimane che MegaLab.it non va! Sta minuti a caricare le pagine a volte neanche ci riesce, e se ci riesce nell'80% dei casi non carica i CSS quindi si vede uno schifo... Per fortuna adesso sono in quel 20% che funziona tutto... per ora...

Ho questi problemi anche alle 4/5 di mattina, quindi non penso che sia un sovraccarico...

Uso alice adsl, win vista Premium, Firefox 3.0.3 con i dns di bluewin (Swisscom)
PC: ASUS G50V: Core Duo T9400, 15.6' WXGA, Blu-ray, Wifi 802.11n + BT, HDD 320 + 320, Ram 4 Gb, Vista premium.
Adsl: Alice 7 mega con router alice
Avatar utente
Snippy
Neo Iscritto
Neo Iscritto
 
Messaggi: 0
Iscritto il: lun ott 24, 2005 8:10 pm
Località: VeNeZiA GiUlIA

Re: Problemi sito

Messaggioda ste_95 » mar nov 11, 2008 5:40 pm

Riesci a pingare il server di MegaLab.it? Io farei una chiamatina al supporto tecnico di Alice, perché da parte mia non riscontro problemi di nessun genere.
«A volte è meglio tacere e sembrare stupidi che aprir bocca e togliere ogni dubbio.» Oscar Wilde
Avatar utente
ste_95
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 17271
Iscritto il: lun ago 06, 2007 11:19 am


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising