Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

connessione che sembra lenta

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

connessione che sembra lenta

Messaggioda manu187 » lun set 08, 2008 3:41 pm

Regà ieri tornato dalle vacanze mi è arrivato il nuovo router,lo ho configurato per emule ,su emule da' id alto ma l'unico problema è che scarico anche da firefox,è il router o è la linea secondo voi?
Diploma:Perito informatico!!
Avatar utente
manu187
Senior Member
Senior Member
 
Messaggi: 181
Iscritto il: dom ott 28, 2007 8:06 pm

Re: connessione che sembra lenta

Messaggioda kap » mar set 09, 2008 10:19 am

Cosa vuol dire "è che scarico anche da firefox" ? [ninja]

Prima utilizzavi un modem o sempre un router? Nel caso fosse la seconda, che router avevi e con che router l'hai sostituito?

Nelle opzioni di emule, nella scheda connessione, che valore hai inserito nel campo "connessioni massime"?

saluti [std]
In bocca al lupo per tutto ragazzi
Avatar utente
kap
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2876
Iscritto il: lun ott 09, 2006 11:10 am
Località: car el me car milan

Re: connessione che sembra lenta

Messaggioda manu187 » mar set 09, 2008 1:24 pm

allora sono stato poco esplicito,scaricare con firefox intendevo che stavo scaricando gli aggiornamenti dal sito della microsoft e più di 120kb/s non scaricava, cosa che con il modem e il router precedente(che ho tolto perché non riuscivo ad aprire le porte del router per emule)andava sui 300kb/s il vecchio router era della speedcom e il software interno della GS8100.In connessioni massime ho inserito 500,non so se è il router o la linea,boh ma prima non me lo faceva
Diploma:Perito informatico!!
Avatar utente
manu187
Senior Member
Senior Member
 
Messaggi: 181
Iscritto il: dom ott 28, 2007 8:06 pm


Re: connessione che sembra lenta

Messaggioda dav16 » mar set 09, 2008 2:03 pm

con quale operatore e profilo ti connetti?
Avatar utente
dav16
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 4963
Iscritto il: mar ott 10, 2006 2:09 am

Re: connessione che sembra lenta

Messaggioda kap » mar set 09, 2008 3:16 pm

kap ha scritto:Nel caso fosse la seconda, che router avevi e con che router l'hai sostituito?
[std]
In bocca al lupo per tutto ragazzi
Avatar utente
kap
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2876
Iscritto il: lun ott 09, 2006 11:10 am
Località: car el me car milan

Re: connessione che sembra lenta

Messaggioda manu187 » mar set 09, 2008 5:09 pm

il nuovo router è un netgear dg814,operatore è libero flat 4Mb
Diploma:Perito informatico!!
Avatar utente
manu187
Senior Member
Senior Member
 
Messaggi: 181
Iscritto il: dom ott 28, 2007 8:06 pm

Re: connessione che sembra lenta

Messaggioda dav16 » mar set 09, 2008 5:19 pm

posta i valori rilevati dal tuo router [^]
Avatar utente
dav16
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 4963
Iscritto il: mar ott 10, 2006 2:09 am

Re: connessione che sembra lenta

Messaggioda manu187 » mar set 09, 2008 5:43 pm

credo che intendi questo:
Modem
Versione firmware ADSL 5.00.03.00
Stato modem Connected
Velocità di connessione downstream 5056 kbps
Velocità di connessione upstream 352 kbps
VPI 8
VCI 35
Diploma:Perito informatico!!
Avatar utente
manu187
Senior Member
Senior Member
 
Messaggi: 181
Iscritto il: dom ott 28, 2007 8:06 pm

Re: connessione che sembra lenta

Messaggioda dav16 » mar set 09, 2008 8:39 pm

a parte che la velocità di down mi sembra corretta (parlavi di un profilo di 4 mega)


devi guardare dove ti elencano il margine di rumore (SNR) l'attenuazione ecc
Avatar utente
dav16
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 4963
Iscritto il: mar ott 10, 2006 2:09 am

Re: connessione che sembra lenta

Messaggioda manu187 » mar set 09, 2008 10:10 pm

sul netgear ho guardato e non c'è scritto niente di tutto ciò,sicuro che c'è?
Diploma:Perito informatico!!
Avatar utente
manu187
Senior Member
Senior Member
 
Messaggi: 181
Iscritto il: dom ott 28, 2007 8:06 pm

Re: connessione che sembra lenta

Messaggioda dav16 » mer set 10, 2008 11:55 am

ho cercato nel sito della netgear il tuo router per il manuale, ma non trovo il tuo modello..
Avatar utente
dav16
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 4963
Iscritto il: mar ott 10, 2006 2:09 am

Re: connessione che sembra lenta

Messaggioda kap » mer set 10, 2008 12:29 pm

La pagina di supporto del Netgear DG814 si trova qua..

ma...

Unfortunately the Netgear DG814 is about the only router I know of from which you cant get your line stats.

http://forums.vnunet.com/message.jspa?m ... 779#660779

P.s: questo problema di lentezza della linea te lo dà anche a eMule chiuso?
In bocca al lupo per tutto ragazzi
Avatar utente
kap
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2876
Iscritto il: lun ott 09, 2006 11:10 am
Località: car el me car milan

Re: connessione che sembra lenta

Messaggioda dav16 » mer set 10, 2008 1:32 pm

azz....i dati mi servivano per vedere se avevi qualche problema sulla linea fisica....come sono i valori del ping?
Avatar utente
dav16
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 4963
Iscritto il: mar ott 10, 2006 2:09 am

Re: connessione che sembra lenta

Messaggioda manu187 » mer set 10, 2008 7:32 pm

però il problema non me lo fa sempre tipo stamane ho scaricato a 350kb/s non mi ricordo cosa
Diploma:Perito informatico!!
Avatar utente
manu187
Senior Member
Senior Member
 
Messaggi: 181
Iscritto il: dom ott 28, 2007 8:06 pm

Re: connessione che sembra lenta

Messaggioda dav16 » mer set 10, 2008 9:18 pm

può essere un problema temporaneo (o non) di saturazione della banda....prova a sentire se anche i tuoi vicini nno questo tipo di problema [^]
Avatar utente
dav16
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 4963
Iscritto il: mar ott 10, 2006 2:09 am


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising