Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problema avvio

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

problema avvio

Messaggioda f1192 » lun set 08, 2008 10:37 am

ciao a tutti , io ho un problema e sospetto che l' hardisk sia la fonte del problema ;
quando appare la schermata di caricamento di windows xp non se la finisce piu di caricare allora io riavvio , e succede la stessa cosa riavvio un altra volta mi parte pero devo starci attento che non apro tante cose alla volta perche se no se rimpalla e non si muove piu.
allora ho installato diversi programmi : hdd life pro e hd tune ;vi allego il risultato e comunque il mio hardisk e un MAXTOR STM380215AS
ho fatto delle ricerche e ho visto che gli hardisk maxtor danno dei problemi mi sapreste consigliare qualcosa di meglio?
http://www.mediafire.com/?sharekey=ff1ec5b908074540d2db6fb9a8902bda questo e di HDtune
http://www.mediafire.com/?sharekey=ff1ec5b908074540d2db6fb9a8902bdaquesto e di hddlife
la perfezione si crea , si cerca e si scarica .
Avatar utente
f1192
Senior Member
Senior Member
 
Messaggi: 277
Iscritto il: mer dic 12, 2007 9:33 pm
Località: ancona

Re: problema avvio

Messaggioda TheHacker66 » lun set 08, 2008 10:50 am

Ciao, il fatto che il computer si blocchi se apri tanti programmi può essere causato, più che dall'harddisk, dalla poca memoria. Quanta ne hai?
Oltre a questo possono esserci altre cause, come virus, conflitti hardware, programmi che partono all'avvio e servizi attivi.
Controlla ognuno di questi aspetti, poi fammi sapere.

[^]
RICORDATE: GOOGLARE NON E' UN REATO! E NON LO E' NEANCHE CERCARE SUL FORUM PRIMA DI POSTARE!
Avatar utente
TheHacker66
Bronze Member
Bronze Member
 
Messaggi: 806
Iscritto il: dom nov 19, 2006 8:22 pm
Località: Milano

Re: problema avvio

Messaggioda KeyroEvolution » lun set 08, 2008 11:04 am

Dacci anche magari la tua configurazione con Everest e un log se ce la fai.
Avatar utente
KeyroEvolution
Senior Member
Senior Member
 
Messaggi: 311
Iscritto il: dom gen 20, 2008 3:12 pm
Località: Padova!


Re: problema avvio

Messaggioda f1192 » lun set 08, 2008 11:30 am

1. per quanto riguarda i virus e impossibile perche ho antivir, boclean , comodo firewall pro ,superantispyware.
2.per i confilitti non so che dire
3.i programmi che partono all' avvio sono pochissimi non penso sia quello .
Io penso che sia l' hardisk perche questo pc gia ha avuto un problema del genere e l' hanno cambiato ma non sono certo che funziona
la perfezione si crea , si cerca e si scarica .
Avatar utente
f1192
Senior Member
Senior Member
 
Messaggi: 277
Iscritto il: mer dic 12, 2007 9:33 pm
Località: ancona

Re: problema avvio

Messaggioda TheHacker66 » lun set 08, 2008 11:36 am

Scaricati HijackThis da Da Qui, avvialo e clicca su "scan & save a log file", salva il log e postalo qui secondo QUESTE regole.
RICORDATE: GOOGLARE NON E' UN REATO! E NON LO E' NEANCHE CERCARE SUL FORUM PRIMA DI POSTARE!
Avatar utente
TheHacker66
Bronze Member
Bronze Member
 
Messaggi: 806
Iscritto il: dom nov 19, 2006 8:22 pm
Località: Milano

Re: problema avvio

Messaggioda f1192 » lun set 08, 2008 4:50 pm

il primo è il report di everest e il secondo è quello di hjackthis.
http://www.mediafire.com/?sharekey=ff1ec5b908074540d2db6fb9a8902bda
http://www.mediafire.com/?sharekey=ff1ec5b908074540d2db6fb9a8902bda
come vedete dal secondo log non c'e traccia di un virus e quindi e stata completamente inutile.Invece cosa ne pensate del primo log??
la perfezione si crea , si cerca e si scarica .
Avatar utente
f1192
Senior Member
Senior Member
 
Messaggi: 277
Iscritto il: mer dic 12, 2007 9:33 pm
Località: ancona

Re: problema avvio

Messaggioda f1192 » lun set 08, 2008 5:10 pm

inoltre ho un altra prova che sia l' hardisk che non funziona :
guardate qua :
http://www.mediafire.com/?sharekey=ff1ec5b908074540ab1eab3e9fa335ca857c01fd7c814956
cosa ne pensate di questo che mi e successo????
la perfezione si crea , si cerca e si scarica .
Avatar utente
f1192
Senior Member
Senior Member
 
Messaggi: 277
Iscritto il: mer dic 12, 2007 9:33 pm
Località: ancona

Re: problema avvio

Messaggioda alb » lun set 08, 2008 5:16 pm

Schermate blu, windows che si blocca, pc che si riavvia, ecc... la prima cosa da fare è sempre il test delle ram
http://www.memtest.org/
Più lasci il test in esecuzione e più sei sicuro della sua validità, a volte può essere che il guasto non si verifichi solo con un passaggio.
Il metodo migliore per testare l'hard disk è il software della casa madre che parte da dischetto o usb o cd
http://www.seagate.com/www/en-us/suppor ... /seatools/
L'ignoranza tiene vuota la panza
Avatar utente
alb
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2237
Iscritto il: mar feb 24, 2004 11:26 am
Località: Maiano


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising