Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Download lenti da Microsoft

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Download lenti da Microsoft

Messaggioda Scream » sab gen 17, 2004 6:13 pm

E' da parecchi giorni che quando cerco di scaricare i service pack dal sito microsoft la velocità di trasferimento si abbassa vertiginosamente! Ho FastWeb in fibra e scaricare alla velocità di 7kb/s non mi sembra l'ideale :(((
Da cosa potrebbe dipendere??? Da me o dal sito Microsoft???
Avatar utente
Scream
Aficionado
Aficionado
 
Messaggi: 91
Iscritto il: dom dic 14, 2003 12:30 pm
Località: Liguria

Download lenti da Microsoft

Messaggioda Scream » sab gen 17, 2004 6:13 pm

E' da parecchi giorni che quando cerco di scaricare i service pack dal sito microsoft la velocità di trasferimento si abbassa vertiginosamente! Ho FastWeb in fibra e scaricare alla velocità di 7kb/s non mi sembra l'ideale :(((
Da cosa potrebbe dipendere??? Da me o dal sito Microsoft???
Avatar utente
Scream
Aficionado
Aficionado
 
Messaggi: 91
Iscritto il: dom dic 14, 2003 12:30 pm
Località: Liguria

Messaggioda thomas » sab gen 17, 2004 6:17 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Scream</i>
<br />E' da parecchi giorni che quando cerco di scaricare i service pack dal sito microsoft la velocità di trasferimento si abbassa vertiginosamente! Ho FastWeb in fibra e scaricare alla velocità di 7kb/s non mi sembra l'ideale :(((
Da cosa potrebbe dipendere??? Da me o dal sito Microsoft???
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

Non so per quanto riguarda MS, ma noi utenti Apple, quando dobbiamo scaricare qualcosa dai loro siti, possiamo scegliere tra 2 mirror USA, 1 asiatico e l'altro europeo... Ho imparato a non scegliere mai quello europeo anche se potrebbe sembrare la scelta più conveniente. Il motivo è presto detto: va lentissimo.

Ora, se mi ricordo bene però, MS non ha mai avuto di questi problemi...

PS: ho Fastweb anche io e non lamento problemi!
Avatar utente
thomas
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6858
Iscritto il: mer lug 09, 2003 6:30 pm
Località: Parma


Messaggioda Scream » sab gen 17, 2004 7:02 pm

Uhmmm ho provato a scaricare ed ora la velocità è abb normale 428 kb/s. [?] forse era dovuto ai soliti problemi di rete.. boh
Avatar utente
Scream
Aficionado
Aficionado
 
Messaggi: 91
Iscritto il: dom dic 14, 2003 12:30 pm
Località: Liguria

Messaggioda Terno » sab gen 17, 2004 8:21 pm

Si, se hai FastWeb e vai a 7 KB/s non dipende certo da te.
Tutto a posto dunque!
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna

Messaggioda Scream » sab gen 17, 2004 8:35 pm

Già già mi sono informato e a quanto pare anche altri miei amici che abitano nella mia zona hanno avuto problemi ad alcuni hanno addirittura cambiato l'ip!!! Il tutto dovrebbe essere dovuto ad un riavvio della centralina del quartiere qualcosa del genere...
Avatar utente
Scream
Aficionado
Aficionado
 
Messaggi: 91
Iscritto il: dom dic 14, 2003 12:30 pm
Località: Liguria


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising