Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

L'animazione dell'icona di connessione su Vista non funziona

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

L'animazione dell'icona di connessione su Vista non funziona

Messaggioda hybridslinky » mer ago 20, 2008 1:56 pm

In Windows Vista ho attivato l'animazione attività nel menù contestuale dell'icona di connessione. In questo modo dovrei vedere i due monitor lampeggiare quando c'è traffico internet, però non funziona, i due monitor restano sempre spenti. Girando un po' in internet ho visto che molti utenti hanno questo stesso problema, ma non sono riuscito a trovare una soluzione. Qualcuno ha dei suggerimenti da darmi?
Avatar utente
hybridslinky
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: mar ago 19, 2008 7:03 pm

Re: L'animazione dell'icona di connessione su Vista non funziona

Messaggioda kap » gio set 04, 2008 4:43 pm

Ho cercato un po' e come dicevi pure te ci sono un sacco di persone con lo stesso problema (più che altro nei forum esteri) ma a nessuno viene data la risposta. [:p]

Ho trovato addirittura un utente che ha riscontrato il problema; per vari motivi ha reinstallato tutto e magicamente l'iconcina lampeggiava ma dopo aver scaricato degli aggiornamenti il problema si è ripresentato [...]

Ti posso dare la mezza risposta che ho trovato qua e farti aggiungere come spiegato qua un collegamento nella system tray alle proprietà della connessione in modo da aprirla e vedere se la connessione è attiva (lo so, non è quello che cercavi ma è pur sempre un inizio [boh] )


Puoi comunque tempestare il centro di assistenza di microsoft con continue mail in cui chiedi soluzione al problema...

ti risponderanno prima o poi...no? [sh]


saluti


P.s: nel primo link, nella barra degli indirizzi sostituisci la scritta KB in maiuscolo con la stessa scritta in minuscolo. Nel secondo fai la stessa cosa con la scritta html
In bocca al lupo per tutto ragazzi
Avatar utente
kap
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2876
Iscritto il: lun ott 09, 2006 11:10 am
Località: car el me car milan


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising